<!doctype html>
<html class="no-js" lang="pt-br">
<head>
  <meta charset="utf-8">
  
  <title>Definida data para lançamento do livro da terapeuta sexual palmense Glícia Neves - Conexão Tocantins - Portal de Notícias</title>
  
  <link rel="dns-prefetch" href="http://google-analytics.com" />
  <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="http://ia.nspmotion.com" />
  <link rel="dns-prefetch" href="https://plusone.google.com" />
  <!--link rel="dns-prefetch" href="http://publicidade.to.gov.br" /-->
  <link rel="dns-prefetch" href="https://www.facebook.com" />

  <meta property="fb:app_id" content="200341993330025" />
  <meta property="fb:admins" content="663892996,100000017048974" />
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="A obra traz um guia para mulheres que querem prazer no sexo e no relacionamento e é o primeiro livro da profissional tocantinense que já é referên" />
  <meta name="keywords" content="Agenda Cultural, GEP Livraria, Glícia Neves, Terapia Sexual, Prazer no Sexo, Política, Economia, Palmas, Eleições 2016, Notícias, Tocantins, Portal, CT, Portal CT, Concursos, Concurso Público, Detran" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" title="Conexão Tocantins - Feed" href="http://conexaoto.com.br/feed/" />

  <meta name="geo.region" content="BR-TO" />
  <meta name="geo.position" content="-11.409874;-48.719142" />
  <meta name="ICBM" content="-11.409874, -48.719142" />

  <link rel="index" title="Portal Conexão Tocantins - CT - Portal de Notícias - O Brasil que se encontra aqui é visto pelo mundo" href="http://conexaoto.com.br/" />
  <link rel="canonical" href="http://conexaoto.com.br/2017/02/07/definida-data-para-lancamento-do-livro-da-terapeuta-sexual-palmense-glicia-neves" />
  
  <meta property="og:site_name" content="Conexão Tocantins" />
  <meta property="og:locale" content="pt_BR" />
      
  <meta property="og:image" content="http://static.coto.me/image/thumb/69/69576-500x500-face.jpg"/>
  
  <meta property="og:url" content="http://conexaoto.com.br/2017/02/07/definida-data-para-lancamento-do-livro-da-terapeuta-sexual-palmense-glicia-neves" />
  <meta property="og:title" content="Definida data para lançamento do livro da terapeuta sexual palmense Glícia Neves" />
  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2017-02-07T11:31:00-03:00" />
  <meta property="article:publisher" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:author" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:section" content="Cultura" />
  <meta property="og:article:tag" content="Agenda Cultural, GEP Livraria, Glícia Neves, Prazer no Sexo, Terapia Sexual" />
  
  <link rel="shortlink" href="http://coto.me/iLC" />
  
  <meta name="robots" content="index,follow" />
  <link rel="stylesheet" href="http://static.coto.me/css/style_20140514.css?2" />
  <link rel="stylesheet" href="http://static.coto.me/css/prettyPhoto.css" />
  <link rel="stylesheet" href="http://static.coto.me/css/print.css" media="print" />
  <!--[if lte IE 9]>
  <link href="http://static.coto.me/css/ie9.css" rel="stylesheet" type="text/css" />
  <![endif]-->
  <!--[if lte IE 8]>
  <link href="http://static.coto.me/css/ie8.css" rel="stylesheet" type="text/css" />
  <script src="http://static.coto.me/js/html5shiv.js"></script>
  <![endif]-->
  <!--[if lte IE 7]>
  <link href="http://static.coto.me/css/ie7.css" rel="stylesheet" type="text/css" />
  <![endif]-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <!--[if lte IE 7]>
  <script type="text/javascript" src="http://sawpf.com/1.0.js"></script>
  <![endif]-->
  <div id="all">

    <div id="wrapper">

      <header itemscope itemtype="http://schema.org/WPHeader">
        <h1><a href="http://conexaoto.com.br" title="Página Inicial"><img src="http://static.coto.me/css/images/logo4.jpg" height="75" alt="Conexão Tocantins - O Brasil que se encontra aqui é visto pelo mundo" /></a></h1>
        <div id="bannertopo" class="pub pub468x60" style="position: absolute; margin-left: 220px; margin-top: -15px;">
            <div id="topo"></div>
            <!-- <a href="http://www.cauto.org.br" target="banner"><img width="468" height="60" src="http://static.coto.me/banners/cau13122016.jpg" /></a> -->

        </div>
        <div class="row">
          <nav id="principal">
            <a href="/" title="Página Inicial">Página Inicial</a>
            <a href="/municipios" class="max768" title="Municípios do Tocantins">Municípios</a>
            <!--a href="/fotos" title="Fotografias">Fotos</a-->
            <a href="/expediente" title="Nossos colaboradores internos">Expediente</a>
            <a href="/anuncie" class="max768" title="Mostre sua marca através do nosso site">Anuncie</a>
            <a href="/expediente" class="max768" title="Entre em contato">Contato</a>
          </nav>

          <div id="searchform">
            <form role="search" method="get" action="/busca" >
            <fieldset><label class="screen-reader-text" for="q">
              <input type="text" value="" placeholder="BUSCAR" name="q" id="q" /></label>
              <button>Buscar</button>
            </fieldset>
            </form>
          </div>
          <div id="user-interaction">
            <div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
            <!--div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div-->
            <div class="g-plusone" data-size="small"></div>
          </div>
        </div>

        <nav id="top-tags" itemscope itemtype="http://schema.org/SiteNavigationElement">
                              <a href="/tag/policia" title="">Polícia</a>
                    <a href="/tag/agencia-brasil" title="">Agência Brasil</a>
                    <a href="/tag/marcelo-miranda" title="">Marcelo Miranda</a>
                    <a href="/tag/araguaina" title="">Araguaina</a>
                    <a href="/tag/tribunal-de-justica" title="">Tribunal de Justiça</a>
                    <a href="/tag/universidade-federal-do-tocantins" title="">Universidade Federal do Tocantins</a>
                    <a href="/tag/campo" title="">campo</a>
                    <a href="/tag/defensoria-publica" title="">Defensoria Pública</a>
                    <a href="/tag/prefeitura-de-araguaina" title="">Prefeitura de Araguaina</a>
                    <a href="/tag/prefeitura-de-palmas" title="">Prefeitura de Palmas</a>
                    <a href="/tag/assembleia-legislativa" title="">Assembleia Legislativa</a>
                    <a href="/tag/esporte" title="">Esporte</a>
                    <a href="/tag/agenda-cultural" title="">Agenda Cultural</a>
                    <a href="/tag/ministerio-publico-estadual" title="">Ministério Público Estadual</a>
                    <a href="/tag/ministerio-da-educacao" title="">Ministério da Educação</a>
                    <a href="/tag/cursos-e-concursos" title="">Cursos e Concursos</a>
                    <a href="/tag/sisu" title="">Sisu</a>
                    <a href="/tag/enem" title="">ENEM</a>
                    <a href="/tag/secretaria-estadual-da-educacao" title="">Secretaria Estadual da Educação</a>
                    <a href="/tag/camara-de-palmas" title="">Câmara de Palmas</a>
                  </nav>
      </header>

      <div style="text-align: center; margin-top: 5px;" class="ad max768">
        <!-- <div id="superbanner"></div> -->
      </div>

      
      <div role="main" id="main">
        <div id="menu-principal" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <nav id="editorias">
                            <a href="/editoria/araguaina" title="Araguaína">Araguaína</a>
                            <a href="/editoria/campo" title="Campo">Campo</a>
                            <a href="/editoria/cultura" title="Cultura">Cultura</a>
                            <a href="/editoria/cursos-e-concursos" title="Cursos & Concursos">Cursos & Concursos</a>
                            <a href="/editoria/economia" title="Economia">Economia</a>
                            <a href="/editoria/educacao" title="Educação">Educação</a>
                            <a href="/editoria/esporte" title="Esporte">Esporte</a>
                            <a href="/editoria/estado" title="Estado">Estado</a>
                            <a href="/editoria/geral" title="Geral">Geral</a>
                            <a href="/editoria/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a>
                            <a href="/editoria/opiniao" title="Opinião">Opinião</a>
                            <a href="/editoria/palmas" title="Palmas">Palmas</a>
                            <a href="/editoria/policia" title="Polí­cia">Polí­cia</a>
                            <a href="/editoria/politica" title="Polí­tica">Polí­tica</a>
                            <a href="/editoria/saude" title="Saúde">Saúde</a>
                            <a href="/editoria/turismo-lazer" title="Turismo & Lazer">Turismo & Lazer</a>
                            <a href="/editoria/empregos-e-servicos" title="Empregos & Serviços">Empregos & Serviços</a>
            </nav>
            <div id="bnrmenu"><div class="autoload"></div></div>
        </div>
        <section id="contents" class="content">
          <article id="noticia" itemscope itemtype="http://schema.org/Article">

<!--
int(72144)
-->

          <div class="cabecalho">
    <span class="editoria" itemprop="articleSection"><a href="/editoria/cultura" title="Mais notícias sobre Cultura">Cultura</a></span>
        <span class="data" itemprop="datePublished">
        <a href="/2017/02/07">07</a>/<a href="/2017/02">02</a>/<a href="/2017">2017</a>
        11h31</span>
    <span class="autor" itemprop="author">Redação</span>
  </div>
  <h1><a itemprop="url" href="/2017/02/07/definida-data-para-lancamento-do-livro-da-terapeuta-sexual-palmense-glicia-neves" title="ler notícia">Definida data para lançamento do livro da terapeuta sexual palmense Glícia Neves</a></h1>
  <div id="texto">
        <div id="multimidia">
                <span class="credito"><strong>Foto:</strong> Divulgação</span>
        <a data-galeria="pp[noticia]" href="http://static.coto.me/image/69/69576-autoria-do-livro-e-da-terapeuta-sexual-glicia-neves.jpg"><img itemprop="image" src="http://static.coto.me/image/thumb/69/69576-279x210-width.jpg" width="279" alt="Autoria do livro é da terapeuta sexual Glícia Neves" /></a>
                <span class="legenda">Autoria do livro é da terapeuta sexual Glícia Neves</span>
                    </div>
        <div id="HOTWordsTxt" itemprop="articleBody">
      <p>Deve acontecer no dia 16 de fevereiro, das 18 às 20 horas, na Gep
Livraria, em Palmas/TO, o lançamento do livro “Terapia Sexual- A vida com mais
prazer” escrito pela terapeuta sexual e<em> coach</em> Glícia Neves.</p>

<p>A obra traz um guia para mulheres que querem prazer no sexo e no relacionamento
e é o primeiro livro da profissional tocantinense que já é referência no
assunto.</p>

<p>O livro será lançado no mesmo mês em que estreia nos cinemas brasileiros
o filme “Cinquenta Tons Mais Escuros” que&#160;abordará o desejo e os
sentimentos entre a bela Anastácia e o empresário Cristian Grey.&#160; Em sua
obra Glícia tratará &#160;não só dos desejos carnais, mas também de assuntos
relacionados a sexualidade, ao amor e a intimidade.</p>

<p>Além das orientações, “Terapia Sexual- A vida com mais prazer” também
traz indicações para que o casal possa exercitar e aprimorar a sua intimidade.
“O conhecimento só é fixado se for praticado”, disse a escritora.</p>

<p>O livro estará a venda em todas as livrarias físicas do Tocantins, nas principais livrarias online e pelo site:&#160;<a href="http://www.glicianeves.com/">www.glicianeves.com</a>.&#160;</p>          </div>
  </div>
  <div class="share">
    <div class="g-plusone" data-size="medium"></div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="conexaoto">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="fb-like" data-href="http://conexaoto.com.br/2017/02/07/definida-data-para-lancamento-do-livro-da-terapeuta-sexual-palmense-glicia-neves" data-action="recommend" data-layout="button_count" data-show_faces="false"></div>
  </div>
  <div class="info">
        <p class="por">Por: <span>Redação</span></p>
        <p class="tags" itemprop="keywords">Tags:
    <a href="/tag/agenda-cultural" title="Notícias sobre Agenda Cultural">Agenda Cultural</a>, <a href="/tag/gep-livraria" title="Notícias sobre GEP Livraria">GEP Livraria</a>, <a href="/tag/glicia-neves" title="Notícias sobre Glícia Neves">Glícia Neves</a>, <a href="/tag/prazer-no-sexo" title="Notícias sobre Prazer no Sexo">Prazer no Sexo</a>, <a href="/tag/terapia-sexual" title="Notícias sobre Terapia Sexual">Terapia Sexual</a>    </p>
  </div>
</article>
<aside class="ad">
    <div class="center mt5">
        <script type="text/javascript">
        google_ad_client = "pub-8599858749591821";
        google_ad_slot = "3870835873";
        google_ad_width = 468;
        google_ad_height = 60;
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>
    </div>
</aside>

<div id="comments">
  <div class="fb-comments" data-href="http://conexaoto.com.br/2017/02/07/definida-data-para-lancamento-do-livro-da-terapeuta-sexual-palmense-glicia-neves" data-colorscheme="light" data-numposts="5" data-width="630"></div>
</div>

<aside id="vejatambem">
  <h3>Veja Também</h3>
      <hr />
    <section class="bloconews">
    <div class="cbloco ind0">
    <h2>Tocantins</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68262-60x60-bestfit.jpg" alt="Requerimento da senadora Kátia Abreu foi atendido pelo Senado|Marcos Oliveira" width="60" height="60" /></div>
                <h1><a href="/2016/12/16/senado-aprova-a-criacao-de-comissao-para-verificar-a-situacao-de-emergencia-e-caos-na-saude-publica-no-tocantins" title="Ler notícia">Senado aprova a criação de comissão para verificar a situação de emergência e caos na saúde pública no Tocantins</a></h1>
      </li>
          </ul>
    </div>
  </section>
    <section class="bloconews">
    <div class="cbloco ind1">
    <h2>Concurso Público</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69588-60x60-bestfit.jpg" alt="|Dirceu Leno" width="60" height="60" /></div>
                <h1><a href="/2017/02/07/prefeito-de-tocantinopolis-paulo-gomes-nomeia-candidatos-aprovados-em-concurso-publico" title="Ler notícia">Prefeito de Tocantinópolis Paulo Gomes nomeia candidatos aprovados em concurso público</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69454-60x60-bestfit.jpg" alt="Prefeito empossou três procuradores jurídicos convocados|Marcos Filho" width="60" height="60" /></div>
                <h1><a href="/2017/02/02/dimas-anuncia-concurso-publico-geral-da-prefeitura-de-araguaina" title="Ler notícia">Dimas anuncia concurso público geral da Prefeitura de Araguaína</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69178-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/01/25/aprovados-no-concurso-da-camara-de-araguaina-deverao-ser-chamados-em-fevereiro" title="Ler notícia">Aprovados no concurso da Câmara de Araguaína deverão ser chamados em fevereiro</a></h1>
      </li>
          </ul>
    </div>
  </section>
  </aside>


<aside>
  <ul id="outrasNoticias" class="listaNoticias">
        <li class="item ultimas_interna_0">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69604-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></p>
      <h1><a href="/2017/02/07/wanderlei-barbosa-propoe-isencao-de-icms-para-equipamentos-voltados-a-acessibilidade-de-deficientes-fisicos" title="ler notícia">Wanderlei Barbosa propõe isenção de ICMS para equipamentos voltados à acessibilidade de deficientes físicos</a></h1>
      <p class="sinopse">Dentre os projetos de lei apresentados pelo parlamentar, um sugere isenção ICMS incidente na compra de equipamentos voltados à acessibilidade de deficientes físicos, mentais e ...</p>
    </li>
        <li class="item ultimas_interna_1">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69600-160x110-thumb.jpg" alt="|Rondinelli Ribeiro" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></p>
      <h1><a href="/2017/02/07/tjto-nega-recurso-a-acusado-de-matar-professora-heidy" title="ler notícia">TJTO nega recurso a acusado de matar professora Heidy</a></h1>
      <p class="sinopse">Segundo a defesa, o réu deve ser inocentado porque a denúncia se baseia em “ilações” dos responsáveis pelo inquérito e com base unicamente em um laudo que aponta “resquícios de DNA” ...</p>
    </li>
        <li class="item ultimas_interna_2">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69599-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/saude" title="Mais notícias sobre Saúde">Saúde</a></p>
      <h1><a href="/2017/02/07/vistoria-constata-falta-de-medicamentos-materiais-e-de-dieta-especial-para-os-pacientes-da-uti-adulto-do-hgp" title="ler notícia">Vistoria constata falta de medicamentos, materiais e de dieta especial para os pacientes da UTI Adulto do HGP</a></h1>
      <p class="sinopse">Além da falta dos medicamentos e dos componentes da dieta especial para os pacientes de UTI, também foi constatada a ausência de materiais básicos, como gazes, esparadrapos...</p>
    </li>
        <li class="item ultimas_interna_3">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69603-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/cursos-e-concursos" title="Mais notícias sobre Cursos & Concursos">Cursos & Concursos</a></p>
      <h1><a href="/2017/02/07/comissao-dos-peritos-aprovados-em-concurso-defende-nomeacao-e-diz-que-a-falta-dos-profissionais-prejudica-a-solucao-de-crimes" title="ler notícia">Comissão dos Peritos Aprovados em Concurso defende nomeação e diz que a falta dos profissionais prejudica a solução de crimes</a></h1>
      <p class="sinopse">A Associação Nacional dos Peritos Criminais Federais aponta que a falta de peritos é uma das causas que prejudicam a solução de crimes...</p>
    </li>
        <li class="item ultimas_interna_4">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/67/67561-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/02/07/mpe-requer-que-marido-da-prefeita-de-riachinho-seja-proibido-de-entrar-nas-reparticoes-publicas-do-municipio" title="ler notícia">MPE requer que marido da prefeita de Riachinho seja proibido de entrar nas repartições públicas do município</a></h1>
      <p class="sinopse">O Promotor de Justiça propõe, ainda, o pagamento de multa de R$ 10 mil em caso de descumprimento de decisão judicial...</p>
    </li>
        <li class="item ultimas_interna_5">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69598-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></p>
      <h1><a href="/2017/02/07/parlamentares-destacam-compromisso-com-a-capital-durante-a-abertura-do-ano-legislativo" title="ler notícia">Parlamentares destacam compromisso com a Capital durante a abertura do ano legislativo</a></h1>
      <p class="sinopse">O vereador Milton Néris (PP) ressaltou a necessidade de mais interlocução entre Legislativo e Executivo, já Lúcio Campelo (PR) destacou que está pronto para ajudar Palmas ...</p>
    </li>
        <li class="item ultimas_interna_6">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69593-160x110-thumb.jpg" alt=" Próxima reunião foi marcada para o dia 14 de fevereiro| Marcos Filho" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/araguaina" title="Mais notícias sobre Araguaína">Araguaína</a></p>
      <h1><a href="/2017/02/07/prefeitura-mobiliza-entidades-para-reativar-feira-de-negocios-de-araguaina" title="ler notícia">Prefeitura mobiliza entidades para reativar Feira de Negócios de Araguaína</a></h1>
      <p class="sinopse">Ficou definida uma próxima reunião, no dia 14 de fevereiro, para dar continuidade na organização da feira. A previsão é de que a Feniagro seja realizada em outubro...</p>
    </li>
        <li class="item ultimas_interna_7">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69592-160x110-thumb.jpg" alt="| Ademir dos Anjos" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/empregos-e-servicos" title="Mais notícias sobre Empregos e Serviços">Empregos e Serviços</a></p>
      <h1><a href="/2017/02/07/iel-oferece-11-vagas-de-estagio-para-nivel-medio-superior-e-tecnico-no-tocantins" title="ler notícia">IEL oferece 11 vagas de estágio para nível médio, superior e técnico no Tocantins</a></h1>
      <p class="sinopse">As vagas estão abertas nas cidades de Palmas, Araguaína, Porto Nacional e Dianópolis...</p>
    </li>
        <li class="item ultimas_interna_8">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69591-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/cultura" title="Mais notícias sobre Cultura">Cultura</a></p>
      <h1><a href="/2017/02/07/artistas-plasticos-do-tocantins-participam-de-exposicao-nacional-pelo-artesesc" title="ler notícia">Artistas plásticos do Tocantins participam de exposição nacional pelo ArteSesc</a></h1>
      <p class="sinopse">Os artistas plásticos Cláudio Montanari, Marcos Dutra e Marina Boaventura, todos de Palmas, participarão de uma exposição de circulação nacional pelo projeto ArteSesc neste ano...</p>
    </li>
        <li class="item ultimas_interna_9">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/69/69590-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></p>
      <h1><a href="/2017/02/07/policia-militar-e-prefeitura-de-araguatins-montam-estrategia-de-seguranca-para-o-carnaval" title="ler notícia">Polícia Militar e Prefeitura de Araguatins montam estratégia de segurança para o carnaval</a></h1>
      <p class="sinopse">Para fechar os últimos detalhes, um novo encontro envolvendo demais órgãos está previsto para acontecer ainda esta semana no quartel da PM ...</p>
    </li>
      </ul>
</aside>


        </section>

        <aside id="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
            <section id="login">
                <div>
                                                    <h2>Login</h2>
                    <p><a href="/login" title="Fazer login">Login via Facebook</a></p>
                                </div>
            </section>

            <section id="top-read">
              <h2>Mais Lidas</h2>
              <nav>
                                <a href="/2017/02/06/cansado-de-esperar-pela-acao-da-prefeitura-de-palmas-idoso-de-74-anos-poda-arvores-faz-roco-e-planta-grama-em-canteiro-central-da-capital" title="Ler notícia">Cansado de esperar pela ação da Prefeitura de Palmas, idoso de 74 anos poda árvores, faz roço e planta grama em canteiro central da capital</a>
                                <a href="/2017/02/06/juiz-derruba-aumento-de-salarios-do-prefeito-vice-e-secretarios-em-colinas-uma-falta-de-respeito-com-a-populacao-deste-municipio-diz" title="Ler notícia">Juiz derruba aumento de salários do prefeito, vice e secretários em Colinas: "uma falta de respeito com a população deste município", diz</a>
                                <a href="/2017/02/07/policia-federal-deflagra-nova-fase-da-operacao-pia-no-tocantins-e-cumpre-mandados-de-prisao" title="Ler notícia">Polícia Federal deflagra nova fase da Operação Ápia no Tocantins e cumpre mandados de prisão</a>
                                <a href="/2017/02/05/christian-zini-e-designado-para-responder-pela-procuradoria-geral-de-palmas-titular-publio-borges-esta-de-licenca-medica" title="Ler notícia">Christian Zini é designado para responder pela Procuradoria Geral de Palmas; titular Públio Borges está de licença médica</a>
                                <a href="/2017/02/07/5-meses-depois-do-parecer-do-mpe-pela-cassacao-de-governador-ministra-luciana-lossio-ainda-nao-deu-seu-parecer" title="Ler notícia">5 meses depois do parecer do MPE pela cassação de governador, ministra Luciana Lóssio ainda não deu seu parecer</a>
                              </nav>
            </section>

            
            <aside class="bloconews">
              <!--div class="fb-activity">
		            <div class="fb-like-box" data-href="http://www.facebook.com/conexaoto" data-width="200" data-height="300" data-show-faces="true" data-stream="false" data-header="false"></div>
			        </div-->
              <div class="fb-page" data-href="https://www.facebook.com/conexaoto" data-width="200" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/conexaoto"><a href="https://www.facebook.com/conexaoto">Conexão Tocantins</a></blockquote></div></div>
            </aside>

            

                        <section class="bloconews">
              <h2>Agenda Cultural</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69591-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/07/artistas-plasticos-do-tocantins-participam-de-exposicao-nacional-pelo-artesesc" title="Ler notícia">Artistas plásticos do Tocantins participam de exposição nacional pelo ArteSesc</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69578-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/07/livro-do-jornalista-nubio-brito-resgata-a-memoria-do-esporte-gurupiense" title="Ler notícia">Livro do jornalista Núbio Brito resgata a memória do esporte gurupiense</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69572-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/07/secult-anuncia-circuito-de-feiras-semanalmente-com-termino-aos-domingos-com-a-feira-do-lago" title="Ler notícia">Secult anuncia circuito de feiras semanalmente, com término aos domingos com a Feira do Lago</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69524-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/04/programacao-do-carnaval-gurupi-2017-e-oficialmente-lancada-israel-e-rodolfo-e-so-pra-contrariar-estao-entre-atracoes" title="Ler notícia">Programação do Carnaval Gurupi 2017 é oficialmente lançada; Israel e Rodolfo e Só Pra Contrariar estão entre atrações</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Palmas</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69224-60x60-bestfit.jpg" alt="Palmas/Tocantins |" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/26/belezas-arquitetonicas-e-naturais-de-palmas-sao-destaques-no-programa-brasil-visto-de-cima" title="Ler notícia">Belezas arquitetônicas e naturais de Palmas são destaques no programa “Brasil Visto de Cima”</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68861-60x60-bestfit.jpg" alt="O Parque Cesamar está interditado temporariamente para que a Guarda Ambiental localize o animal |" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/16/usuario-relata-ter-visto-onca-no-cesamar-e-parque-esta-temporariamente-interditado" title="Ler notícia">Usuário relata ter visto onça no Cesamar e parque está temporariamente interditado</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68825-60x60-bestfit.jpg" alt="Objetos apreendidos pela PM em Cristalândia|" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/13/policia-militar-apreende-drogas-e-mais-de-r-900-reais-oriundos-de-trafico" title="Ler notícia">Polícia Militar apreende drogas e mais de R$ 900 reais oriundos de tráfico</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68625-60x60-bestfit.jpg" alt="O maior salário é para o cargo de operador intermediário (R$ 1.500,00)|" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/04/processo-seletivo-da-prefeitura-de-palmas-para-cargos-de-nivel-medio-abre-inscricoes-salarios-variam-de-r-900-a-r-1-500-00" title="Ler notícia">Processo seletivo da Prefeitura de Palmas para cargos de nível médio abre inscrições; salários variam de R$ 900 a R$ 1.500,00</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Eleições 2016</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68785-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/11/candidatos-nao-eleitos-em-2016-devem-ficar-atentos-para-a-prestacao-de-contas-alerta-o-tre-to" title="Ler notícia">Candidatos não eleitos em 2016 devem ficar atentos para a prestação de contas, alerta o TRE/TO</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68589-60x60-bestfit.jpg" alt="|Marcos Filho/Ascom" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/02/prefeito-ronaldo-dimas-anuncia-secretariado-para-seu-segundo-mandato" title="Ler notícia">Prefeito Ronaldo Dimas anuncia secretariado para seu segundo mandato</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68578-60x60-bestfit.jpg" alt="|Marcos Filho" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/02/ronaldo-dimas-inicia-novo-mandato-priorizando-acoes-de-seguranca-publica-em-araguaina" title="Ler notícia">Ronaldo Dimas inicia novo mandato priorizando ações de Segurança Pública em Araguaína</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68569-60x60-bestfit.jpg" alt="|Kennya Victor" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/02/valdonio-rodrigues-e-eleito-o-presidente-da-camara-de-gurupi-para-o-bienio-2017-2018" title="Ler notícia">Valdônio Rodrigues é eleito o presidente da Câmara de Gurupi para o biênio 2017-2018</a></h1>
                </li>
                              </ul>
            </section>
                        <aside class="bloconews qrcode">
                <h2>Mobile</h2>
                <p class="image"><img src="http://static.coto.me/qrcode.png" width="70" height="70" alt="QR Code" /></p>
                <p class="titulo">Experimente nosso site do seu Smartphone ou Tablet</p>
            </aside>
                                    <aside class="ad">
                <script type="text/javascript">
                  google_ad_client = "pub-8599858749591821";
                  google_ad_slot = "0271646955";
                  google_ad_width = 200;
                  google_ad_height = 200;
                </script>
                <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
            </aside>
                    </aside>
      </div>
      <!--[if lte IE 7]>
      <div class="clear"></div>
      <![endif]-->
      <footer itemscope itemtype="http://schema.org/WPFooter">
          <address>Copyright© 2017 - O Conteúdo só poderá ser copiado mediante autorização do Conexão Tocantins</address>
          <div class="vcard">
            <a class="url" href="http://conexaoto.com.br" title="Ir para a página principal">Conexão Tocantins</a>
            <span class="fn org">Conexão Tocantins</span>
            - <span class="email">contato@conexaoto.com.br</span>
            - <span class="adr">
              <span class="locality">Palmas</span>
              / <span class="region">Tocantins</span>
              / <span class="country-name">Brasil</span>
              <span class="geo"><span class="latitude">-10.185004</span><span class="longitude">-48.333848</span></span>
            </span>
            <span class="tel">+55 (63) 3322-8556 / 3215-7722</span>
          </div>
      </footer>

      
    </div>

    <aside id="bnrsidebar">
      <script src="http://publicidade.to.gov.br/pub.php" type="text/javascript"></script>
      <div class="autoload"></div>
    </aside>
  </div>


  <div id="fb-root"></div>
  <script type="text/javascript" src="http://static.coto.me/js/modernizr.js"></script>
  <script src="http://static.coto.me/js/jquery-1.7.2.min.js"></script>
  
  <script>
    var root='/', staticurl='http://static.coto.me/', controller='noticia', action='exibir', banners = {"sidebar":[{"type":"image","size":"200x240","file":"pipes07022017.gif","link":"http:\/\/static.coto.me\/arquivos\/pipesprecos.pdf"},{"type":"image","size":"200x240","file":"imperial07122016.gif","link":""},{"type":"image","size":"200x240","file":"pedro_afonso07022017.gif","link":""},{"type":"image","size":"200x200","file":"ideal04012017.png","link":"http:\/\/conexaoto.com.br\/banner\/click\/21"},{"type":"image","size":"200x300","file":"dut30012017.png","link":""},{"type":"image","size":"200x200","file":"pontual120120172.png","link":""},{"type":"image","size":"200x200","file":"atm30012017.png","link":"http:\/\/atm-to.org.br\/pagina-encontro-de-gestores-municipais"},{"type":"image","size":"200x200","file":"assemp18102016.gif","link":"http:\/\/www.facebook.com\/assemp.palmas\/"},{"type":"image","size":"200x200","file":"sos11112016.gif","link":""},{"type":"image","size":"200x200","file":"mpe26052015.gif","link":"http:\/\/corrupcaonao.mpf.mp.br\/"},{"type":"swiffy","size":"200x200","file":"medicos12062015_2.html"},{"type":"image","size":"200x240","file":"divino26072016.jpg","link":"http:\/\/catedraldepalmas.com.br\/doacoes"},{"type":"swiffy","size":"200x200","file":"rotary.html"},{"type":"swiffy","size":"200x500","file":"android200x500_2.html"}],"editorias":[{"type":"image","size":"130x185","file":"saneatins06102016.gif","link":"\/banner\/click\/22"},{"type":"image","size":"130x195","file":"girassol10062016.gif"},{"type":"swiffy","size":"130x97","file":"linhaverde14032016.html","link":""},{"type":"image","size":"130x69","file":"sic-min.jpg","link":"http:\/\/ai.to.gov.br"}],"topo":{"type":"image","size":"468x60","file":"tj20042016.gif","link":"#"},"seletores":[{"seletor":"#colunas1","banner":{"type":"swiffy","size":"468x60","file":"android468x60_2.html"}},{"seletor":"#destaques","banner":{"type":"image","size":"468x60","file":"gurupi03022017.gif","link":"http:\/\/www.gurupi.to.gov.br\/"}},{"seletor":".noticia_3","banner":{"type":"swiffy","size":"468x60","file":"mma.html"}},{"seletor":"#superbanner","banner":{"type":"swiffy","size":"725x90","file":"ctosuper.html","link":"http:\/\/www.uninorteac.com.br"}}]};
  </script>

  <script>
    $('#popup').find('a').on('click', function(e) {
        e.preventDefault();
        $('#popup').fadeOut(100, function() {
            $(this).remove();
        });
    });

    $(document).on('scroll', function() {
        var top = $(this).scrollTop();
        var newTop = 400 + top;

        $('#popup').stop().animate({top: newTop + 'px'}, 200);

    }).trigger('scroll');

    var _gaq=[['_setAccount','UA-695381-12'],['_trackPageview']];
    window.___gcfg = {lang: 'pt-BR'};
    $(document).ready(function(){
        $.ajaxSetup({ cache: true });
        $.getScript('http://static.coto.me/js/plugins.js', function() {
            $.getScript('http://static.coto.me/js/scripts_20141105.js?k', function() {

                $.getScript('http://www.google-analytics.com/ga.js');

                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=200341993330025&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $.getScript('http://apis.google.com/js/plusone.js');
                //if (action == 'exibir')
                    //$.getScript('http://ads34954.hotwords.com.br/show.jsp?id=34954');

                if ($('#all').width() >= 768){
                    $.getScript('http://bigspotteddog.github.io/ScrollToFixed/jquery-scrolltofixed-min.js', function() {
                      $(document).ready(function() {
                        $('#bnTonolucro').scrollToFixed();
                      });
                    });

                }
            });

        });
    });
  </script>

  </body>
</html>
