<!doctype html>
<html class="no-js" lang="pt-br">
<head>
  <meta charset="utf-8">
  
  <title>Diretoria do Previ Porto presta contas em Audiência Pública na Câmara Municipal - Conexão Tocantins - Portal de Notícias</title>
  
  <link rel="dns-prefetch" href="http://google-analytics.com" />
  <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="http://ia.nspmotion.com" />
  <link rel="dns-prefetch" href="https://plusone.google.com" />
  <!--link rel="dns-prefetch" href="http://publicidade.to.gov.br" /-->
  <link rel="dns-prefetch" href="https://www.facebook.com" />

  <meta property="fb:app_id" content="200341993330025" />
  <meta property="fb:admins" content="663892996,100000017048974" />
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="A Câmara de Porto Nacional realizou na manhã desta segunda-feira, 5, às 8h, uma Audiência Pública com a diretoria do Previ Porto..." />
  <meta name="keywords" content="Audiência Pública, Câmara de Porto Nacional, Jefferson Lopes, Geylson Neres, Previ Porto, Sheylla de Araújo Barbosa, Adael Oliveira, Política, Economia, Palmas, Eleições 2016, Notícias, Tocantins, Portal, CT, Portal CT, Concursos, Concurso Público, Detran" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" title="Conexão Tocantins - Feed" href="http://conexaoto.com.br/feed/" />

  <meta name="geo.region" content="BR-TO" />
  <meta name="geo.position" content="-11.409874;-48.719142" />
  <meta name="ICBM" content="-11.409874, -48.719142" />

  <link rel="index" title="Portal Conexão Tocantins - CT - Portal de Notícias - O Brasil que se encontra aqui é visto pelo mundo" href="http://conexaoto.com.br/" />
  <link rel="canonical" href="http://conexaoto.com.br/2017/06/05/diretoria-do-previ-porto-presta-contas-em-audiencia-publica-na-camara-municipal" />
  
  <meta property="og:site_name" content="Conexão Tocantins" />
  <meta property="og:locale" content="pt_BR" />
      
  <meta property="og:image" content="http://static.coto.me/image/thumb/73/73446-500x500-face.jpg"/>
  
  <meta property="og:url" content="http://conexaoto.com.br/2017/06/05/diretoria-do-previ-porto-presta-contas-em-audiencia-publica-na-camara-municipal" />
  <meta property="og:title" content="Diretoria do Previ Porto presta contas em Audiência Pública na Câmara Municipal" />
  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2017-06-05T20:55:00-03:00" />
  <meta property="article:publisher" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:author" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:section" content="Polí­tica" />
  <meta property="og:article:tag" content="Adael Oliveira, Audiência Pública, Câmara de Porto Nacional, Geylson Neres, Jefferson Lopes, Previ Porto, Sheylla de Araújo Barbosa" />
  
  <link rel="shortlink" href="http://coto.me/jy5" />
  
  <meta name="robots" content="index,follow" />
  <link rel="stylesheet" href="http://static.coto.me/css/style_20140514.css?2" />
  <link rel="stylesheet" href="http://static.coto.me/css/prettyPhoto.css" />
  <link rel="stylesheet" href="http://static.coto.me/css/print.css" media="print" />
  <!--[if lte IE 9]>
  <link href="http://static.coto.me/css/ie9.css" rel="stylesheet" type="text/css" />
  <![endif]-->
  <!--[if lte IE 8]>
  <link href="http://static.coto.me/css/ie8.css" rel="stylesheet" type="text/css" />
  <script src="http://static.coto.me/js/html5shiv.js"></script>
  <![endif]-->
  <!--[if lte IE 7]>
  <link href="http://static.coto.me/css/ie7.css" rel="stylesheet" type="text/css" />
  <![endif]-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <!--[if lte IE 7]>
  <script type="text/javascript" src="http://sawpf.com/1.0.js"></script>
  <![endif]-->
    
    
    

  <div id="all">
 

    <div id="wrapper">
    


      <header itemscope itemtype="http://schema.org/WPHeader">
        <h1><a href="http://conexaoto.com.br" title="Página Inicial"><img src="http://static.coto.me/css/images/logo4.jpg" height="75" alt="Conexão Tocantins - O Brasil que se encontra aqui é visto pelo mundo" /></a></h1>
        <div id="bannertopo" class="pub pub468x60" style="position: absolute; margin-left: 250px;">
            <div id="topo"></div>

        </div>
        <div class="row">
          <nav id="principal">
            <a href="/" title="Página Inicial">Página Inicial</a>
            <a href="/municipios" class="max768" title="Municípios do Tocantins">Municípios</a>
            <!--a href="/fotos" title="Fotografias">Fotos</a-->
            <a href="/expediente" title="Nossos colaboradores internos">Expediente</a>
            <a href="/anuncie" class="max768" title="Mostre sua marca através do nosso site">Anuncie</a>
            <a href="/expediente" class="max768" title="Entre em contato">Contato</a>
          </nav>

          <div id="searchform">
            <form role="search" method="get" action="/busca" >
            <fieldset><label class="screen-reader-text" for="q">
              <input type="text" value="" placeholder="BUSCAR" name="q" id="q" /></label>
              <button>Buscar</button>
            </fieldset>
            </form>
          </div>
          <div id="user-interaction">
            <div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
            <!--div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div-->
            <div class="g-plusone" data-size="small"></div>
          </div>
        </div>

        <nav id="top-tags" itemscope itemtype="http://schema.org/SiteNavigationElement">
                              <a href="/tag/policia" title="">Polícia</a>
                    <a href="/tag/atividade-parlamentar" title="">Atividade Parlamentar</a>
                    <a href="/tag/assembleia-legislativa" title="">Assembleia Legislativa</a>
                    <a href="/tag/agenda-cultural" title="">Agenda Cultural</a>
                    <a href="/tag/ministerio-publico-estadual" title="">Ministério Público Estadual</a>
                    <a href="/tag/camara-de-palmas" title="">Câmara de Palmas</a>
                    <a href="/tag/agencia-brasil" title="">Agência Brasil</a>
                    <a href="/tag/marcelo-miranda" title="">Marcelo Miranda</a>
                    <a href="/tag/araguaina" title="">Araguaina</a>
                    <a href="/tag/esporte" title="">Esporte</a>
                    <a href="/tag/campo" title="">campo</a>
                    <a href="/tag/senado" title="">Senado</a>
                    <a href="/tag/defensoria-publica" title="">Defensoria Pública</a>
                    <a href="/tag/tribunal-de-justica" title="">Tribunal de Justiça</a>
                    <a href="/tag/partido-dos-trabalhadores" title="">Partido dos Trabalhadores</a>
                    <a href="/tag/michel-temer" title="">Michel Temer</a>
                    <a href="/tag/bahia-farm-show" title="">Bahia Farm Show</a>
                    <a href="/tag/camara-dos-deputados" title="">Câmara dos Deputados</a>
                    <a href="/tag/ataides-oliveira" title="">Ataídes Oliveira</a>
                    <a href="/tag/ministerio-da-saude" title="">Ministério da Saúde</a>
                  </nav>
      </header>

      <!--div style="text-align: center; margin-top: 5px;" class="ad max768">
        <div id="superbanner"></div>
      </div-->

      
      <div role="main" id="main">
        <div id="menu-principal" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <nav id="editorias">
                            <a href="/editoria/araguaina" title="Araguaína">Araguaína</a>
                            <a href="/editoria/campo" title="Campo">Campo</a>
                            <a href="/editoria/ciencia-e-tecnologia" title="Ciência & Tecnologia">Ciência & Tecnologia</a>
                            <a href="/editoria/cultura" title="Cultura">Cultura</a>
                            <a href="/editoria/cursos-e-concursos" title="Cursos & Concursos">Cursos & Concursos</a>
                            <a href="/editoria/economia" title="Economia">Economia</a>
                            <a href="/editoria/educacao" title="Educação">Educação</a>
                            <a href="/editoria/esporte" title="Esporte">Esporte</a>
                            <a href="/editoria/estado" title="Estado">Estado</a>
                            <a href="/editoria/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a>
                            <a href="/editoria/opiniao" title="Opinião">Opinião</a>
                            <a href="/editoria/palmas" title="Palmas">Palmas</a>
                            <a href="/editoria/policia" title="Polí­cia">Polí­cia</a>
                            <a href="/editoria/politica" title="Polí­tica">Polí­tica</a>
                            <a href="/editoria/saude" title="Saúde">Saúde</a>
                            <a href="/editoria/turismo-lazer" title="Turismo & Lazer">Turismo & Lazer</a>
                            <a href="/editoria/empregos-e-servicos" title="Empregos & Serviços">Empregos & Serviços</a>
            </nav>
            <div id="bnrmenu"><div class="autoload"></div></div>
        </div>
        <section id="contents" class="content">
          <article id="noticia" itemscope itemtype="http://schema.org/Article">

<!--
int(75149)
-->

          <div class="cabecalho">
    <span class="editoria" itemprop="articleSection"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></span>
        <span class="data" itemprop="datePublished">
        <a href="/2017/06/05">05</a>/<a href="/2017/06">06</a>/<a href="/2017">2017</a>
        20h55</span>
    <span class="autor" itemprop="author">Redação</span>
  </div>
  <h1><a itemprop="url" href="/2017/06/05/diretoria-do-previ-porto-presta-contas-em-audiencia-publica-na-camara-municipal" title="ler notícia">Diretoria do Previ Porto presta contas em Audiência Pública na Câmara Municipal</a></h1>
  <div id="texto">
        <div id="multimidia">
                <span class="credito"><strong>Foto:</strong> Divulgação</span>
        <a data-galeria="pp[noticia]" href="http://static.coto.me/image/73/73446.jpg"><img itemprop="image" src="http://static.coto.me/image/thumb/73/73446-279x210-width.jpg" width="279" alt="" /></a>
                        <ul class="thumbs">
                        <li><a data-galeria="pp[noticia]" href="http://static.coto.me/image/73/73445.jpg"><img src="http://static.coto.me/image/thumb/73/73445-66x50-bestfit.jpg" width="66" height="50" alt="" /></a></li>
                        <li><a data-galeria="pp[noticia]" href="http://static.coto.me/image/73/73444.jpg"><img src="http://static.coto.me/image/thumb/73/73444-66x50-bestfit.jpg" width="66" height="50" alt="" /></a></li>
                    </ul>
            </div>
        <div id="HOTWordsTxt" itemprop="articleBody">
      <p>A Câmara de Porto Nacional realizou na manhã desta
segunda-feira, 5, às 8h, uma Audiência Pública com a diretoria do Previ Porto,
para prestação de contas do instituto de previdência do município aos
vereadores, servidores municipais e a sociedade. A prestação de contas foi
solicitada pelo vereador Jefferson Lopes através de um requerimento. Estavam
presentes os vereadores, Adael Oliveira, Miúdo, Geylson Neres e Jefferson Lopes,
a diretoria do Previ Porto e servidores municipais.</p>

<p>A diretora executiva do Previ Porto, Sheylla de
Araújo Barbosa ao iniciar a prestação de contas, fez uma explanação mostrando
aos presentes os repasses previdenciários feitos pelo Executivo nas contas do
Instituto e todas as despesas realizadas, mês a mês, do mês de novembro de 2016
a abril de 2017, totalizando um período de 6 meses.</p>

<p>O vereador Miúdo comentou que “é importante essa prestação de contas, ao
ressaltar que foi um dos defensores para a criação do instituto”. Miúdo
parabenizou a diretoria do Previ Porto por estar à frente dessa instituição de
tamanha importância para os servidores do município. “É
essencial&#160;mantermos o Previ Porto em sintonia com a Câmara e com os&#160;servidores;
o que dá ao instituto cada vez mais,&#160;transparência e credibilidade”,
afirma. O vereador é também autor de um requerimento que solicita
ao executivo a doação de um terreno para construção da sede própria para o
Previ Porto.</p>

<p>O vereador Jefferson Lopes afirmou estar preocupado com a prestação de
contas, pois, segundo ele, há uma lei aprovada que requer que a mesma seja
realizada bimestralmente e, como ainda não tinha acontecido este ano, foi
solicitado por meio de requerimento a realização desta audiência pública. “A
diretora trouxe todas as planilhas e teremos uma cópia para que fique nos
registros desta Casa, até mesmo para que possamos acompanhar todo o processo da
prestação de contas fazendo comparativos, porém no geral, a explanação feita
foi transparente e satisfez as exigências dos servidores”, afirma Lopes, que destacou
estar satisfeito com a transparência das aplicações que estão de acordo com o
esperado, entretanto, lamentou a pequena participação dos servidores
municipais.</p>

<p>A diretora do Previ Porto, Sheylla de Araújo Barbosa, disse que tem
procurado fazer o trabalho frente ao instituto com muita transparência ao
destacar que o mesmo é um patrimônio do servidor. Quanto à gestão dos bens,
Sheylla esclareceu que o Previ Porto tem obtido uma boa rentabilidade com
o&#160;empenho das assessorias&#160;e com relação às eleições, já está sendo
preparado o edital se colocando como pré-candidata.&#160;</p>          </div>
  </div>
  <div class="share">
    <div class="g-plusone" data-size="medium"></div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="conexaoto">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="fb-like" data-href="http://conexaoto.com.br/2017/06/05/diretoria-do-previ-porto-presta-contas-em-audiencia-publica-na-camara-municipal" data-action="recommend" data-layout="button_count" data-show_faces="false"></div>
  </div>
  <div class="info">
        <p class="por">Por: <span>Redação</span></p>
        <p class="tags" itemprop="keywords">Tags:
    <a href="/tag/adael-oliveira" title="Notícias sobre Adael Oliveira">Adael Oliveira</a>, <a href="/tag/audiencia-publica" title="Notícias sobre Audiência Pública">Audiência Pública</a>, <a href="/tag/camara-de-porto-nacional" title="Notícias sobre Câmara de Porto Nacional">Câmara de Porto Nacional</a>, <a href="/tag/geylson-neres" title="Notícias sobre Geylson Neres">Geylson Neres</a>, <a href="/tag/jefferson-lopes" title="Notícias sobre Jefferson Lopes">Jefferson Lopes</a>, <a href="/tag/previ-porto" title="Notícias sobre Previ Porto">Previ Porto</a>, <a href="/tag/sheylla-de-araujo-barbosa" title="Notícias sobre Sheylla de Araújo Barbosa">Sheylla de Araújo Barbosa</a>    </p>
  </div>
</article>
<aside class="ad">
    <div class="center mt5">
        <script type="text/javascript">
        google_ad_client = "pub-8599858749591821";
        google_ad_slot = "3870835873";
        google_ad_width = 468;
        google_ad_height = 60;
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>
    </div>
</aside>

<div id="comments">
  <div class="fb-comments" data-href="http://conexaoto.com.br/2017/06/05/diretoria-do-previ-porto-presta-contas-em-audiencia-publica-na-camara-municipal" data-colorscheme="light" data-numposts="5" data-width="630"></div>
</div>

<aside id="vejatambem">
  <h3>Veja Também</h3>
      <hr />
    <section class="bloconews">
    <div class="cbloco ind0">
    <h2>Eleições 2016</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/72/72406-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/05/08/propaganda-eleitoral-no-radio-e-tv-para-eleicoes-em-taguatinga-tem-inicio-hoje" title="Ler notícia">Propaganda Eleitoral no Rádio e TV para Eleições em Taguatinga têm início hoje</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71521-60x60-bestfit.jpg" alt="Ex-prefeitos Rainel e Magda Borba foram condenados ao pagamento de multa |" width="60" height="60" /></div>
                <h1><a href="/2017/04/10/juiz-condena-ex-prefeita-de-miracema-por-propaganda-difamatoria-contra-moises-da-sercom" title="Ler notícia">Juiz condena ex-prefeita de Miracema por propaganda difamatória contra Moisés da Sercom</a></h1>
      </li>
          </ul>
    </div>
  </section>
    <section class="bloconews">
    <div class="cbloco ind1">
    <h2>Concurso Público</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/73/73089-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/05/25/decisao-determina-que-o-tocantins-homologue-e-de-posse-aos-aprovados-no-concurso-do-sistema-socioeducativo" title="Ler notícia">Decisão determina que o Tocantins homologue e dê posse aos aprovados no concurso do sistema socioeducativo</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/72/72872-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/05/19/gurupi-aguarda-votacao-na-camara-para-publicar-novo-edital-do-concurso-publico" title="Ler notícia">Gurupi aguarda votação na Câmara para publicar novo edital do concurso público</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/63/63362-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/05/19/ministerio-publico-recomenda-concurso-publico-na-camara-de-vereadores-de-paraiso" title="Ler notícia">Ministério Público recomenda concurso público na Câmara de Vereadores de Paraíso</a></h1>
      </li>
            <li>
                <h1><a href="/2017/05/15/aprovados-do-socioeducativo-promovem-apitaco-destacam-descaso-do-governo-e-cobram-homologacao-e-posse-do-concurso" title="Ler notícia">Aprovados do Socioeducativo promovem apitaço, destacam descaso do Governo e cobram homologação e posse do concurso</a></h1>
      </li>
          </ul>
    </div>
  </section>
  </aside>


<aside>
  <ul id="outrasNoticias" class="listaNoticias">
        <li class="item ultimas_interna_0">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/73/73451-160x110-thumb.jpg" alt="39 delegados tomaram posse nessa segunda-feira|Dennis Tavares" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/06/05/secretario-de-seguranca-publica-da-boas-vindas-a-novos-delegados-de-policia-civil" title="ler notícia">Secretário de Segurança Pública dá boas vindas a novos Delegados de Polícia Civil</a></h1>
      <p class="sinopse">O secretário da Segurança Pública, César Roberto Simoni de Freitas, reuniu-se com todos os que conseguiram tomar posse nessa data...</p>
    </li>
        <li class="item ultimas_interna_2">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68771-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/06/05/ministerio-publico-pede-afastamento-do-secretario-estadual-da-saude-por-descumprir-decisao-judicial" title="ler notícia">Ministério Público pede afastamento do secretário Estadual da Saúde por descumprir decisão judicial</a></h1>
      <p class="sinopse">Pelas condutas omissivas e dolosas que incidem na prática de ato de improbidade administrativa e crime de  ...</p>
    </li>
        <li class="item ultimas_interna_3">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/73/73443-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/06/05/judiciario-divulga-programacao-programa-de-preparacao-para-a-aposentadoria" title="ler notícia">Judiciário divulga programação Programa de Preparação para a Aposentadoria</a></h1>
      <p class="sinopse">O Programa, desenvolvido por meio da Diretoria de Gestão de Pessoas do Tribunal de Justiça, apresenta a aposentadoria...</p>
    </li>
        <li class="item ultimas_interna_4">
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/06/05/ministerio-da-integracao-amplia-em-94-os-investimentos-nos-estados-do-brasil-central" title="ler notícia">Ministério da Integração amplia em 94% os investimentos nos estados do Brasil Central</a></h1>
      <p class="sinopse">O Governo Federal ampliou em 94% o volume de investimentos nos estados do Brasil Central - Tocantins, Rondônia ...</p>
    </li>
        <li class="item ultimas_interna_5">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/73/73441-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/meio-ambiente" title="Mais notícias sobre Meio Ambiente">Meio Ambiente</a></p>
      <h1><a href="/2017/06/05/defensoria-publica-apura-denuncia-de-desmatamento-ilegal-e-uso-de-agrotoxicos-em-territorios-tradicionais" title="ler notícia">Defensoria Pública apura denúncia de desmatamento ilegal e uso de agrotóxicos em territórios tradicionais</a></h1>
      <p class="sinopse"> Conforme integrantes da comunidade, a área está sendo desmatada há um mês...</p>
    </li>
        <li class="item ultimas_interna_6">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/73/73439-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/cultura" title="Mais notícias sobre Cultura">Cultura</a></p>
      <h1><a href="/2017/06/05/espetaculo-auto-de-nossas-marias-estreia-hoje-em-palmas" title="ler notícia">Espetáculo “Auto de Nossas Marias” estréia hoje em Palmas</a></h1>
      <p class="sinopse">O espetáculo é fruto da parceria entre a UMA e o curso de Teatro e já está no segundo semestre consecutivo ...</p>
    </li>
        <li class="item ultimas_interna_7">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/73/73438-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></p>
      <h1><a href="/2017/06/05/audiencia-publica-debate-o-combate-a-pratica-de-trote-ou-conduta-jocosa-na-internet" title="ler notícia">Audiência Pública debate o combate a prática de trote ou conduta jocosa na internet</a></h1>
      <p class="sinopse">A audiência é resultado de requerimento da deputada federal Josi Nunes que recentemente apresentou  o ...</p>
    </li>
        <li class="item ultimas_interna_8">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/73/73432-160x110-thumb.jpg" alt="A vacina está disponível em 32 salas de vacinas|Cleia Gomes" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/saude" title="Mais notícias sobre Saúde">Saúde</a></p>
      <h1><a href="/2017/06/05/semus-de-palmas-atende-ministerio-da-saude-e-libera-vacina-contra-a-gripe-para-toda-a-populacao" title="ler notícia">Semus de Palmas atende Ministério da Saúde e libera vacina contra a gripe para toda a população</a></h1>
      <p class="sinopse"></p>
    </li>
        <li class="item ultimas_interna_9">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/73/73437-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></p>
      <h1><a href="/2017/06/05/vereadores-conferem-atual-situacao-dos-cemiterios-de-paraiso" title="ler notícia">Vereadores conferem atual situação dos Cemitérios de Paraíso</a></h1>
      <p class="sinopse">O primeiro local a receber os vereadores, foi o Cemitério Bom Jesus, o mais antigo da cidade, que se encontra atualmente com poucas vagas...</p>
    </li>
      </ul>
</aside>


        </section>

        <aside id="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
            <section id="login">
                <div>
                                                    <h2>Login</h2>
                    <p><a href="/login" title="Fazer login">Login via Facebook</a></p>
                                </div>
            </section>

            <section id="top-read">
              <h2>Mais Lidas</h2>
              <nav>
                                <a href="/2017/06/05/responsaveis-por-construcoes-irregulares-sao-multados-no-municipio-de-pau-d-arco" title="Ler notícia">Responsáveis por construções irregulares são multados no município de Pau D'Arco</a>
                                <a href="/2017/06/02/executor-e-condenado-a-13-anos-de-reclusao-pelo-homicidio-de-comerciante-em-colinas-do-tocantins" title="Ler notícia">Executor é condenado a 13 anos de reclusão pelo homicídio de comerciante em Colinas do Tocantins</a>
                                <a href="/2017/06/02/policia-militar-prende-suspeitos-de-roubo-a-mulher-em-ponto-de-onibus" title="Ler notícia">Polícia Militar prende suspeitos de roubo à mulher em ponto de ônibus</a>
                                <a href="/2017/06/05/ministerio-da-saude-orienta-e-vacina-contra-a-gripe-esta-disponivel-a-partir-de-hoje-para-toda-a-populacao" title="Ler notícia">Ministério da Saúde orienta e vacina contra a gripe está disponível a partir de hoje para toda a população</a>
                                <a href="/2017/06/04/altamirando-zequinha-e-eleito-prefeito-em-taquatinga-vice-governadora-comemora-e-diz-vitoria-do-povo" title="Ler notícia">Altamirando Zequinha é eleito prefeito em Taquatinga, vice-governadora comemora e diz "vitória do povo"</a>
                              </nav>
            </section>

            
            <aside class="bloconews">
              <!--div class="fb-activity">
		            <div class="fb-like-box" data-href="http://www.facebook.com/conexaoto" data-width="200" data-height="300" data-show-faces="true" data-stream="false" data-header="false"></div>
			        </div-->
              <div class="fb-page" data-href="https://www.facebook.com/conexaoto" data-width="200" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/conexaoto"><a href="https://www.facebook.com/conexaoto">Conexão Tocantins</a></blockquote></div></div>
            </aside>

            

                        <section class="bloconews">
              <h2>Audiência Pública</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/73/73338-60x60-bestfit.jpg" alt="Fim da Secretaria de Cultura também foi duramente criticada|Silvio Santos" width="60" height="60" /></div>
                                    <h1><a href="/2017/06/02/na-al-artistas-tocantinenses-apresentam-demandas-e-reclamam-de-falta-de-apoio" title="Ler notícia">Na AL, artistas tocantinenses apresentam demandas e reclamam de falta de apoio</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/73/73245-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/05/30/junior-geo-cobra-cumprimento-de-carga-horaria-para-medicos-em-centros-de-saude-do-municipio" title="Ler notícia">Junior Geo cobra cumprimento de carga horária para médicos em centros de saúde do município</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/72/72721-60x60-bestfit.jpg" alt="|Guilherme Paganotto" width="60" height="60" /></div>
                                    <h1><a href="/2017/05/16/camara-de-palmas-debate-reforma-da-previdencia-em-audiencia-publica" title="Ler notícia">Câmara de Palmas debate Reforma da Previdência em audiência pública</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/72/72357-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/05/06/de-autoria-de-wanderlei-barbosa-al-realiza-audiencia-para-discutir-a-construcao-da-br-010" title="Ler notícia">De autoria de Wanderlei Barbosa, AL realiza audiência para discutir a Construção da BR-010</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Política</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/73/73186-60x60-bestfit.jpg" alt="Clima azedou entre Laurez Moreira e Josi Nunes |" width="60" height="60" /></div>
                                    <h1><a href="/2017/05/29/apos-bate-boca-em-gurupi-josi-e-laurez-manifestam-se-deputada-alega-descumprimento-de-compromissos-por-parte-do-prefeito" title="Ler notícia">Após bate-boca em Gurupi, Josi e Laurez manifestam-se; deputada alega descumprimento de compromissos por parte do prefeito</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/72/72080-60x60-bestfit.jpg" alt="Eduardo Siqueira Campos foi alvo de mandato de condução coercitiva nesta sexta-feira|Divulgação" width="60" height="60" /></div>
                                    <h1><a href="/2017/04/28/eduardo-siqueira-campos-e-alvo-de-conducao-coercitiva-na-4a-fase-da-operacao-pia-da-policia-federal" title="Ler notícia">Eduardo Siqueira Campos é alvo de condução coercitiva na  4ª fase da operação Ápia, da Polícia Federal</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71899-60x60-bestfit.jpg" alt="Mulheres ainda tem baixa representatividade no Congresso Nacional |" width="60" height="60" /></div>
                                    <h1><a href="/2017/04/23/baixa-representatividade-das-mulheres-na-politica-e-problema-estrutural-e-precisa-ser-combatido-avalia-pesquisadora" title="Ler notícia">Baixa representatividade das mulheres na política é problema estrutural e precisa ser combatido, avalia pesquisadora</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Palmas</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71695-60x60-bestfit.jpg" alt="Nos últimos 10 anos a prevalência da obesidade passou de 11,8% (em 2006) para 18,9% (em 2016) |Divulgação" width="60" height="60" /></div>
                                    <h1><a href="/2017/04/17/em-10-anos-obesidade-cresce-60-no-brasil-capital-do-tocantins-registra-menores-indices-de-excesso-de-peso-e-hipertensao" title="Ler notícia">Em 10 anos, obesidade cresce 60% no Brasil; capital do Tocantins registra menores índices de excesso de peso e hipertensão</a></h1>
                </li>
                                <li>
                                    <h1><a href="/2017/04/15/policia-militar-prende-tres-suspeitos-de-roubo-na-capital" title="Ler notícia">Polícia Militar prende três suspeitos de roubo na Capital</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71658-60x60-bestfit.jpg" alt="Com estrutura montada e equipe pronta para atuar, espetáculo precisou ser cancelado  |Drone PMW Filmes" width="60" height="60" /></div>
                                    <h1><a href="/2017/04/15/chuva-impede-apresentacao-e-espetaculo-paixao-de-cristo-e-adiado-em-palmas" title="Ler notícia">Chuva impede apresentação e espetáculo Paixão de Cristo é adiado em Palmas</a></h1>
                </li>
                              </ul>
            </section>
                        <aside class="bloconews qrcode">
                <h2>Mobile</h2>
                <p class="image"><img src="http://static.coto.me/qrcode.png" width="70" height="70" alt="QR Code" /></p>
                <p class="titulo">Experimente nosso site do seu Smartphone ou Tablet</p>
            </aside>
                                    <aside class="ad">
                <script type="text/javascript">
                  google_ad_client = "pub-8599858749591821";
                  google_ad_slot = "0271646955";
                  google_ad_width = 200;
                  google_ad_height = 200;
                </script>
                <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
            </aside>
                    </aside>
      </div>
      <!--[if lte IE 7]>
      <div class="clear"></div>
      <![endif]-->
      <footer itemscope itemtype="http://schema.org/WPFooter">
          <address>Copyright© 2017 - O Conteúdo só poderá ser copiado mediante autorização do Conexão Tocantins</address>
          <div class="vcard">
            <a class="url" href="http://conexaoto.com.br" title="Ir para a página principal">Conexão Tocantins</a>
            <span class="fn org">Conexão Tocantins</span>
            - <span class="email">contato@conexaoto.com.br</span>
            - <span class="adr">
              <span class="locality">Palmas</span>
              / <span class="region">Tocantins</span>
              / <span class="country-name">Brasil</span>
              <span class="geo"><span class="latitude">-10.185004</span><span class="longitude">-48.333848</span></span>
            </span>
            <span class="tel">+55 (63) 3322-8556 / 3215-7722</span>
          </div>
      </footer>

      
    </div>

    <aside id="bnrsidebar">
      <script src="http://publicidade.to.gov.br/pub.php" type="text/javascript"></script>
      <div class="autoload"></div>
    </aside>
  </div>


  <div id="fb-root"></div>
  <script type="text/javascript" src="http://static.coto.me/js/modernizr.js"></script>
  <script src="http://static.coto.me/js/jquery-1.7.2.min.js"></script>
  
  <script>
    var root='/', staticurl='http://static.coto.me/', controller='noticia', action='exibir', banners = {"sidebar":[{"type":"image","size":"200x240","file":"peritos130620172.gif","link":"http:\/\/conexaoto.com.br\/2017\/02\/07\/comissao-dos-peritos-aprovados-em-concurso-defende-nomeacao-e-diz-que-a-falta-dos-profissionais-prejudica-a-solucao-de-crimes"},{"type":"image","size":"200x200","file":"sintet11052017.gif","link":"http:\/\/sintet.org.br\/eleicoes.php"},{"type":"image","size":"200x200","file":"apra16032017.jpg","link":"http:\/\/aprato.com.br"},{"type":"image","size":"200x240","file":"jl15052017.gif","link":""},{"type":"image","size":"200x200","file":"sispmeto14032017.jpg","link":""},{"type":"image","size":"200x200","file":"assecad19052017.jpg","link":"http:\/\/www.assecad.org.br\/portal\/comunicado-10a-festa-de-confraternizacao-anual-da-assecad\/"},{"type":"image","size":"200x200","file":"assemp10052017.gif","link":"http:\/\/www.assempto.org.br\/"},{"type":"image","size":"200x200","file":"sisepe31052017.gif","link":"http:\/\/sisepe-to.org.br\/sindicato\/index.php\/noticias\/3201-sisepe-to-cobra-data-base-2017.html"},{"type":"image","size":"200x167","file":"sindifiscal03052017.png","link":"http:\/\/www.sindifiscal.org.br\/"},{"type":"image","size":"200x200","file":"sisemp16032017.gif","link":"http:\/\/www.sisemp.org.br\/"},{"type":"image","size":"200x200","file":"atm11042017.gif","link":"http:\/\/atm-to.org.br\/"},{"type":"image","size":"200x200","file":"sintrasl09022017.gif","link":"http:\/\/sintras-to.com.br\/"},{"type":"image","size":"200x200","file":"sindare22032017.gif","link":"http:\/\/sindare.com.br\/"},{"type":"image","size":"200x200","file":"sos11112016.gif","link":""},{"type":"image","size":"200x200","file":"mpe26052015.gif","link":"http:\/\/corrupcaonao.mpf.mp.br\/"},{"type":"swiffy","size":"200x200","file":"medicos12062015_2.html"},{"type":"image","size":"200x240","file":"divino26072016.jpg","link":"http:\/\/catedraldepalmas.com.br\/doacoes"},{"type":"swiffy","size":"200x200","file":"rotary.html"},{"type":"swiffy","size":"200x500","file":"android200x500_2.html"}],"editorias":[{"type":"image","size":"130x200","file":"exata01062017.gif","link":"https:\/\/www.facebook.com\/scuttareaparelhosauditivos"},{"type":"image","size":"130x200","file":"expoara26052017.gif"},{"type":"swiffy","size":"130x97","file":"linhaverde14032016.html","link":""},{"type":"image","size":"130x69","file":"sic-min.jpg","link":"http:\/\/ai.to.gov.br"}],"seletores":[{"seletor":"#colunas1","banner":{"type":"swiffy","size":"468x60","file":"android468x60_2.html"}},{"seletor":"#listaAssuntos","banner":{"type":"image","size":"468x60","file":"fieto03052017.gif","link":"http:\/\/sesi-to.com.br\/Noticia.aspx?c=21a3043a-27ae-4936-b089-7bbbd2431f16"}},{"seletor":"#superbanner","banner":{"type":"swiffy","size":"725x90","file":"ctosuper.html","link":"http:\/\/www.uninorteac.com.br"}}]};
  </script>

  <script>
    $('#popup').find('a').on('click', function(e) {
        e.preventDefault();
        $('#popup').fadeOut(100, function() {
            $(this).remove();
        });
    });

    $(document).on('scroll', function() {
        var top = $(this).scrollTop();
        var newTop = 400 + top;

        $('#popup').stop().animate({top: newTop + 'px'}, 200);

    }).trigger('scroll');
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-695381-12', 'auto');
      ga('send', 'pageview');
    
    setInterval(function() {
        console.log('pageview');
        ga('set', 'page', window.location.pathname);
        ga('send', 'pageview');
    }, 30000);

    var _gaq=[['_setAccount','UA-695381-12'],['_trackPageview']];
    window.___gcfg = {lang: 'pt-BR'};
    $(document).ready(function(){
        $.ajaxSetup({ cache: true });
        $.getScript('http://static.coto.me/js/plugins.js', function() {
            $.getScript('http://static.coto.me/js/scripts_20141105.js?k', function() {

                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=200341993330025&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $.getScript('http://apis.google.com/js/plusone.js');
                //if (action == 'exibir')
                    //$.getScript('http://ads34954.hotwords.com.br/show.jsp?id=34954');

                //if ($('#all').width() >= 768){
                //    $.getScript('http://bigspotteddog.github.io/ScrollToFixed/jquery-scrolltofixed-min.js', function() {
                //      $(document).ready(function() {
                //        $('#bnTonolucro').scrollToFixed();
                //      });
                //    });

                //}
            });

        });
    });
  </script>

  </body>
</html>
