<!doctype html>
<html class="no-js" lang="pt-br">
<head>
  <meta charset="utf-8">
  
  <title>MPE intermedeia acordo para revitalização do Centro Comercial Popular de Taquaralto - Conexão Tocantins - Portal de Notícias</title>
  
  <link rel="dns-prefetch" href="http://google-analytics.com" />
  <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="http://ia.nspmotion.com" />
  <link rel="dns-prefetch" href="https://plusone.google.com" />
  <!--link rel="dns-prefetch" href="http://publicidade.to.gov.br" /-->
  <link rel="dns-prefetch" href="https://www.facebook.com" />

  <meta property="fb:app_id" content="200341993330025" />
  <meta property="fb:admins" content="663892996,100000017048974" />
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="De acordo com a presidente da Associação da Praça de Alimentação da ARCA, Joana Dark Carvalho, há grande desordem no local devido à ocupação " />
  <meta name="keywords" content="Prefeitura de Palmas, Termo de Ajuste de Conduta, Seturb, Kátia Chaves Gallieta, Evercino Moura Junior, José Antônio dos Santos Júnior, Centro Comercial Popular de Taquaralto, Joana Dark Carvalho, Política, Economia, Palmas, Eleições 2016, Notícias, Tocantins, Portal, CT, Portal CT, Concursos, Concurso Público, Detran" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" title="Conexão Tocantins - Feed" href="http://conexaoto.com.br/feed/" />

  <meta name="geo.region" content="BR-TO" />
  <meta name="geo.position" content="-11.409874;-48.719142" />
  <meta name="ICBM" content="-11.409874, -48.719142" />

  <link rel="index" title="Portal Conexão Tocantins - CT - Portal de Notícias - O Brasil que se encontra aqui é visto pelo mundo" href="http://conexaoto.com.br/" />
  <link rel="canonical" href="http://conexaoto.com.br/2017/03/10/mpe-intermedeia-acordo-para-revitalizacao-do-centro-comercial-popular-de-taquaralto" />
  
  <meta property="og:site_name" content="Conexão Tocantins" />
  <meta property="og:locale" content="pt_BR" />
      
  <meta property="og:image" content="http://static.coto.me/image/thumb/70/70580-500x500-face.jpg"/>
  
  <meta property="og:url" content="http://conexaoto.com.br/2017/03/10/mpe-intermedeia-acordo-para-revitalizacao-do-centro-comercial-popular-de-taquaralto" />
  <meta property="og:title" content="MPE intermedeia acordo para revitalização do Centro Comercial Popular de Taquaralto" />
  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2017-03-10T07:17:00-03:00" />
  <meta property="article:publisher" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:author" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:section" content="Palmas" />
  <meta property="og:article:tag" content="Centro Comercial Popular de Taquaralto, Evercino Moura Junior, Joana Dark Carvalho, José Antônio dos Santos Júnior, Kátia Chaves Gallieta, Prefeitura de Palmas, Seturb, Termo de Ajuste de Conduta" />
  
  <link rel="shortlink" href="http://coto.me/iYg" />
  
  <meta name="robots" content="index,follow" />
  <link rel="stylesheet" href="http://static.coto.me/css/style_20140514.css?2" />
  <link rel="stylesheet" href="http://static.coto.me/css/prettyPhoto.css" />
  <link rel="stylesheet" href="http://static.coto.me/css/print.css" media="print" />
  <!--[if lte IE 9]>
  <link href="http://static.coto.me/css/ie9.css" rel="stylesheet" type="text/css" />
  <![endif]-->
  <!--[if lte IE 8]>
  <link href="http://static.coto.me/css/ie8.css" rel="stylesheet" type="text/css" />
  <script src="http://static.coto.me/js/html5shiv.js"></script>
  <![endif]-->
  <!--[if lte IE 7]>
  <link href="http://static.coto.me/css/ie7.css" rel="stylesheet" type="text/css" />
  <![endif]-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <!--[if lte IE 7]>
  <script type="text/javascript" src="http://sawpf.com/1.0.js"></script>
  <![endif]-->
  <div id="all">

    <div id="wrapper">

      <header itemscope itemtype="http://schema.org/WPHeader">
        <h1><a href="http://conexaoto.com.br" title="Página Inicial"><img src="http://static.coto.me/css/images/logo4.jpg" height="75" alt="Conexão Tocantins - O Brasil que se encontra aqui é visto pelo mundo" /></a></h1>
        <div id="bannertopo" class="pub pub468x60" style="position: absolute; margin-left: 250px;">
            <div id="topo"></div>

        </div>
        <div class="row">
          <nav id="principal">
            <a href="/" title="Página Inicial">Página Inicial</a>
            <a href="/municipios" class="max768" title="Municípios do Tocantins">Municípios</a>
            <!--a href="/fotos" title="Fotografias">Fotos</a-->
            <a href="/expediente" title="Nossos colaboradores internos">Expediente</a>
            <a href="/anuncie" class="max768" title="Mostre sua marca através do nosso site">Anuncie</a>
            <a href="/expediente" class="max768" title="Entre em contato">Contato</a>
          </nav>

          <div id="searchform">
            <form role="search" method="get" action="/busca" >
            <fieldset><label class="screen-reader-text" for="q">
              <input type="text" value="" placeholder="BUSCAR" name="q" id="q" /></label>
              <button>Buscar</button>
            </fieldset>
            </form>
          </div>
          <div id="user-interaction">
            <div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
            <!--div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div-->
            <div class="g-plusone" data-size="small"></div>
          </div>
        </div>

        <nav id="top-tags" itemscope itemtype="http://schema.org/SiteNavigationElement">
                              <a href="/tag/agenda-cultural" title="">Agenda Cultural</a>
                    <a href="/tag/policia" title="">Polícia</a>
                    <a href="/tag/carnaval" title="">Carnaval</a>
                    <a href="/tag/ministerio-publico-estadual" title="">Ministério Público Estadual</a>
                    <a href="/tag/atividade-parlamentar" title="">Atividade Parlamentar</a>
                    <a href="/tag/assembleia-legislativa" title="">Assembleia Legislativa</a>
                    <a href="/tag/camara-de-palmas" title="">Câmara de Palmas</a>
                    <a href="/tag/prefeitura-de-palmas" title="">Prefeitura de Palmas</a>
                    <a href="/tag/agencia-brasil" title="">Agência Brasil</a>
                    <a href="/tag/araguaina" title="">Araguaina</a>
                    <a href="/tag/dia-internacional-da-mulher" title="">Dia Internacional da Mulher</a>
                    <a href="/tag/palmas-capital-da-fe" title="">Palmas Capital da Fé</a>
                    <a href="/tag/gurupi" title="">Gurupi</a>
                    <a href="/tag/dia-da-mulher" title="">Dia da Mulher</a>
                    <a href="/tag/tribunal-de-justica" title="">Tribunal de Justiça</a>
                    <a href="/tag/prefeitura-de-araguaina" title="">Prefeitura de Araguaina</a>
                    <a href="/tag/acao-civil-publica" title="">Ação Cívil Pública</a>
                    <a href="/tag/meio-juridico" title="">Meio Jurídico</a>
                    <a href="/tag/porto-nacional" title="">Porto Nacional</a>
                    <a href="/tag/defensoria-publica" title="">Defensoria Pública</a>
                  </nav>
      </header>

      <div style="text-align: center; margin-top: 5px;" class="ad max768">
        <!-- <div id="superbanner"></div> -->
      </div>

      
      <div role="main" id="main">
        <div id="menu-principal" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <nav id="editorias">
                            <a href="/editoria/araguaina" title="Araguaína">Araguaína</a>
                            <a href="/editoria/campo" title="Campo">Campo</a>
                            <a href="/editoria/ciencia-e-tecnologia" title="Ciência & Tecnologia">Ciência & Tecnologia</a>
                            <a href="/editoria/cultura" title="Cultura">Cultura</a>
                            <a href="/editoria/cursos-e-concursos" title="Cursos & Concursos">Cursos & Concursos</a>
                            <a href="/editoria/economia" title="Economia">Economia</a>
                            <a href="/editoria/educacao" title="Educação">Educação</a>
                            <a href="/editoria/esporte" title="Esporte">Esporte</a>
                            <a href="/editoria/estado" title="Estado">Estado</a>
                            <a href="/editoria/geral" title="Geral">Geral</a>
                            <a href="/editoria/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a>
                            <a href="/editoria/opiniao" title="Opinião">Opinião</a>
                            <a href="/editoria/palmas" title="Palmas">Palmas</a>
                            <a href="/editoria/policia" title="Polí­cia">Polí­cia</a>
                            <a href="/editoria/politica" title="Polí­tica">Polí­tica</a>
                            <a href="/editoria/saude" title="Saúde">Saúde</a>
                            <a href="/editoria/turismo-lazer" title="Turismo & Lazer">Turismo & Lazer</a>
                            <a href="/editoria/empregos-e-servicos" title="Empregos & Serviços">Empregos & Serviços</a>
            </nav>
            <div id="bnrmenu"><div class="autoload"></div></div>
        </div>
        <section id="contents" class="content">
          <article id="noticia" itemscope itemtype="http://schema.org/Article">

<!--
int(72928)
-->

          <div class="cabecalho">
    <span class="editoria" itemprop="articleSection"><a href="/editoria/palmas" title="Mais notícias sobre Palmas">Palmas</a></span>
        <span class="data" itemprop="datePublished">
        <a href="/2017/03/10">10</a>/<a href="/2017/03">03</a>/<a href="/2017">2017</a>
        07h17</span>
    <span class="autor" itemprop="author">Redação</span>
  </div>
  <h1><a itemprop="url" href="/2017/03/10/mpe-intermedeia-acordo-para-revitalizacao-do-centro-comercial-popular-de-taquaralto" title="ler notícia">MPE intermedeia acordo para revitalização do Centro Comercial Popular de Taquaralto</a></h1>
  <div id="texto">
        <div id="multimidia">
                <span class="credito"><strong>Foto:</strong> Divulgação</span>
        <a data-galeria="pp[noticia]" href="http://static.coto.me/image/70/70580.jpg"><img itemprop="image" src="http://static.coto.me/image/thumb/70/70580-279x210-width.jpg" width="279" alt="" /></a>
                    </div>
        <div id="HOTWordsTxt" itemprop="articleBody">
      <p>A situação do Centro Comercial
Popular de Taquaralto (ARCA) foi alvo de discussões durante a manhã da última quinta-feira,
9, em reunião conduzida pelo Ministério Público Estadual (MPE), com
representantes dos comerciantes, da Prefeitura de Palmas e do Sindicato das
Empresas de Transporte Urbano (Seturb). Um procedimento para apurar as
condições do local foi instaurado pela 23ª Promotoria de Justiça da Capital, no
início deste ano, após diversas reclamações acerca da infraestrutura precária e
ocupação irregular do local.</p>

<p>De acordo com a presidente da
Associação da Praça de Alimentação da ARCA, Joana Dark Carvalho, há grande
desordem no local devido à ocupação ilegal por parte de ambulantes irregulares.
Aliado a isso, não há manutenção da estrutura física, falta segurança e fiscalização
dos órgãos da prefeitura. Ela também reclamou do constrangimento causado pela
venda e consumo de bebidas alcoólicas no local, contribuindo para tumulto no
comércio.</p>

<p>A prefeitura justificou que o centro
foi criado há dez anos e que já existe preocupação por parte do Município em se
promover uma revitalização do Centro, inclusive com criação de normas de
funcionamento e se comprometeu a apresentar, no prazo de 10 dias, um cronograma
de trabalho ao MPE. “A prefeitura se reunirá internamente com as secretarias
responsáveis, a fim de traçar um cronograma das sucessivas etapas de resolução
dos problemas, desde o levantamento da situação dos ambulantes, até os aspectos
infraestruturais que contemplam o fornecimento de água, esgoto e energia
elétrica. Dessa forma, pretende-se garantir condições mais decentes para os
comerciantes da ARCA”, declarou Evercino Moura Júnior, representante da
Secretaria de Desenvolvimento Urbano.</p>

<p>O prazo sugerido para apresentação do
cronograma de trabalho foi acatado pela promotora de Justiça Kátia Chaves
Gallieta, que propôs também a assinatura de um Termo de Ajustamento de Conduta
(TAC). “De posse desse projeto, marcaremos novamente uma reunião com todos, na
tentativa de firmar um TAC, no qual se estabelecerá prazo para cada uma das
partes cumprir com a sua responsabilidade”, disse ela.</p>

<p>Outra questão que necessita de
resolutividade urgente é a falta de banheiro. O presidente da Seturb, José Antônio
dos Santos Júnior, comprometeu-se a auxiliar os comerciantes com a construção
de dois banheiros de uso exclusivo da Associação, a partir da próxima semana,
com a condição de que os cuidados e manutenção fiquem sob a responsabilidade
destes, isso porque houve o fechamento do sanitário destinado aos motoristas de
ônibus devido à má utilização por parte dos comerciantes e usuários do centro.
“O Centro é próximo a uma das estações de ônibus, que tem grande circulação de
usuários do transporte coletivo”.</p>          </div>
  </div>
  <div class="share">
    <div class="g-plusone" data-size="medium"></div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="conexaoto">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="fb-like" data-href="http://conexaoto.com.br/2017/03/10/mpe-intermedeia-acordo-para-revitalizacao-do-centro-comercial-popular-de-taquaralto" data-action="recommend" data-layout="button_count" data-show_faces="false"></div>
  </div>
  <div class="info">
        <p class="por">Por: <span>Redação</span></p>
        <p class="tags" itemprop="keywords">Tags:
    <a href="/tag/centro-comercial-popular-de-taquaralto" title="Notícias sobre Centro Comercial Popular de Taquaralto">Centro Comercial Popular de Taquaralto</a>, <a href="/tag/evercino-moura-junior" title="Notícias sobre Evercino Moura Junior">Evercino Moura Junior</a>, <a href="/tag/joana-dark-carvalho" title="Notícias sobre Joana Dark Carvalho">Joana Dark Carvalho</a>, <a href="/tag/jose-antonio-dos-santos-junior" title="Notícias sobre José Antônio dos Santos Júnior">José Antônio dos Santos Júnior</a>, <a href="/tag/katia-chaves-gallieta" title="Notícias sobre Kátia Chaves Gallieta">Kátia Chaves Gallieta</a>, <a href="/tag/prefeitura-de-palmas" title="Notícias sobre Prefeitura de Palmas">Prefeitura de Palmas</a>, <a href="/tag/seturb" title="Notícias sobre Seturb">Seturb</a>, <a href="/tag/termo-de-ajuste-de-conduta" title="Notícias sobre Termo de Ajuste de Conduta">Termo de Ajuste de Conduta</a>    </p>
  </div>
</article>
<aside class="ad">
    <div class="center mt5">
        <script type="text/javascript">
        google_ad_client = "pub-8599858749591821";
        google_ad_slot = "3870835873";
        google_ad_width = 468;
        google_ad_height = 60;
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>
    </div>
</aside>

<div id="comments">
  <div class="fb-comments" data-href="http://conexaoto.com.br/2017/03/10/mpe-intermedeia-acordo-para-revitalizacao-do-centro-comercial-popular-de-taquaralto" data-colorscheme="light" data-numposts="5" data-width="630"></div>
</div>

<aside id="vejatambem">
  <h3>Veja Também</h3>
      <hr />
    <section class="bloconews">
    <div class="cbloco ind0">
    <h2>Eleições 2016</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68785-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/01/11/candidatos-nao-eleitos-em-2016-devem-ficar-atentos-para-a-prestacao-de-contas-alerta-o-tre-to" title="Ler notícia">Candidatos não eleitos em 2016 devem ficar atentos para a prestação de contas, alerta o TRE/TO</a></h1>
      </li>
          </ul>
    </div>
  </section>
    <section class="bloconews">
    <div class="cbloco ind1">
    <h2>Concurso Público</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70344-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/03/03/deficit-de-peritos-no-tocantins-e-de-quase-50-a-menos-do-que-recomenda-a-onu-segundo-aprovados-em-concurso" title="Ler notícia">Déficit de peritos no Tocantins é de quase 50% a menos do que recomenda a ONU, segundo aprovados em concurso</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70320-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/03/02/prefeitura-de-gurupi-suspende-concurso-por-60-dias-para-readequacao-no-numero-de-vagas" title="Ler notícia">Prefeitura de Gurupi suspende concurso por 60 dias para readequação no número de vagas</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70119-60x60-bestfit.jpg" alt="|Wesley Silas" width="60" height="60" /></div>
                <h1><a href="/2017/02/23/camara-de-gurupi-abre-inscricoes-para-concurso-publico" title="Ler notícia">Câmara de Gurupi abre inscrições para concurso público</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/47/47140-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/02/14/deputados-voltam-a-discutir-concurso-da-assembleia-e-defendem-devolucao-de-dinheiro-pago-por-candidatos-em-2016" title="Ler notícia">Deputados voltam a discutir concurso da Assembleia e defendem devolução de dinheiro pago por candidatos em 2016</a></h1>
      </li>
          </ul>
    </div>
  </section>
  </aside>


<aside>
  <ul id="outrasNoticias" class="listaNoticias">
        <li class="item ultimas_interna_0">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70585-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></p>
      <h1><a href="/2017/03/10/acusado-por-traficar-drogas-e-preso-pela-policia-civil-em-palmas" title="ler notícia">Acusado por traficar drogas é preso pela Polícia Civil em Palmas</a></h1>
      <p class="sinopse"> No momento em que foi abordado, o suspeito se preparava para se deslocar até a cidade de Porto Nacional, levando consigo o carregamento de entorpecente para àquele município...</p>
    </li>
        <li class="item ultimas_interna_1">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70583-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/03/10/policiais-do-nucleo-de-inteligencia-do-detran-orientam-sobre-a-compra-de-veiculos-de-terceiros" title="ler notícia">Policiais do núcleo de Inteligência do Detran orientam sobre a compra de veículos de terceiros</a></h1>
      <p class="sinopse">Após a compra do veículo, o novo proprietário deve ir imediatamente ao Detran para fazer a transferência de propriedade...</p>
    </li>
        <li class="item ultimas_interna_2">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70582-160x110-thumb.jpg" alt="|Fabio Rodrigues Pozzebom/EBC" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/economia" title="Mais notícias sobre Economia">Economia</a></p>
      <h1><a href="/2017/03/10/saque-das-contas-inativas-do-fgts-comeca-para-nascidos-em-janeiro-e-fevereiro" title="ler notícia">Saque das contas inativas do FGTS começa para nascidos em janeiro e fevereiro</a></h1>
      <p class="sinopse">Cerca de 1,6 milhão de trabalhadores receberão automaticamente o crédito em suas contas na Caixa, no primeiro dia em que o dinheiro estará disponível...</p>
    </li>
        <li class="item ultimas_interna_3">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70581-160x110-thumb.jpg" alt="m abril de 2016, o Curso de Direito passou a funcionar no Câmpus Graciosa, nova sede da Unitins, onde foram investidos R$ 11,7 milhões|Vivianni Asevedo" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/03/10/curso-de-direito-da-unitins-atinge-nivel-de-excelencia-em-avaliacao-do-ministerio-da-educacao" title="ler notícia">Curso de Direito da Unitins atinge nível de excelência em avaliação do Ministério da Educação</a></h1>
      <p class="sinopse">O resultado foi divulgado nessa quarta-feira, 8, pelo Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), ligado ao Ministério da Educação (MEC)...</p>
    </li>
        <li class="item ultimas_interna_4">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70579-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/cultura" title="Mais notícias sobre Cultura">Cultura</a></p>
      <h1><a href="/2017/03/10/paroquia-sao-jose-promove-os-tradicionais-festejos-em-honra-ao-padroeiro-de-palmas" title="ler notícia">Paróquia São José promove os tradicionais festejos em honra ao padroeiro de Palmas</a></h1>
      <p class="sinopse">Em sua vigésima sétima edição, o tradicional festejo em honra a São José, padroeiro de Palmas/TO, começa nesta sexta-feira ...</p>
    </li>
        <li class="item ultimas_interna_5">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70578-160x110-thumb.jpg" alt="O gurupiense Victor Colins é cantor e compositor |" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/cultura" title="Mais notícias sobre Cultura">Cultura</a></p>
      <h1><a href="/2017/03/10/jovem-gurupiense-victor-colins-canta-com-matheus-e-kauan-no-caldeirao-do-huck" title="ler notícia">Jovem gurupiense Victor Colins canta com Matheus e Kauan no Caldeirão do Huck</a></h1>
      <p class="sinopse">Victor Colins se apresenta no programa da TV Globo, Caldeirão do Huck, neste próximo sábado, dia 11,  à tarde, cantando ao lado da dupla sertaneja Matheus e Kauan...</p>
    </li>
        <li class="item ultimas_interna_6">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70584-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></p>
      <h1><a href="/2017/03/10/jovem-morre-apos-sofrer-descarga-eletrica-em-araguatins" title="ler notícia">Jovem morre após sofrer descarga elétrica em Araguatins</a></h1>
      <p class="sinopse">Segundo o Corpo de Bombeiros, tudo aconteceu na Rua Peixoto, no momento em que Marcos prestava o serviço de instalação de antena para internet a uma empresa...</p>
    </li>
        <li class="item ultimas_interna_7">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/65/65491-160x110-thumb.jpg" alt="O MPE sustenta que o Estado tem efetuado gastos desnecessários em momento de desequilíbrio financeiro|" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/03/10/ministerio-publico-quer-impedir-despesas-do-estado-com-shows-eventos-e-publicidade" title="ler notícia">Ministério Público quer impedir despesas do Estado com shows, eventos e publicidade</a></h1>
      <p class="sinopse">O MPE sustenta que o Estado tem efetuado gastos desnecessários em momento de desequilíbrio financeiro...</p>
    </li>
        <li class="item ultimas_interna_8">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70575-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></p>
      <h1><a href="/2017/03/10/ataides-oliveira-e-relator-da-mp-que-garante-saques-do-fgts" title="ler notícia">Ataídes Oliveira é relator da MP que garante saques do FGTS</a></h1>
      <p class="sinopse">O senador Ataídes Oliveira (PSDB/TO) foi designado relator da comissão mista da medida provisória que permite os saques de contas inativas do FGTS ...</p>
    </li>
        <li class="item ultimas_interna_9">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/70/70568-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/educacao" title="Mais notícias sobre Educação">Educação</a></p>
      <h1><a href="/2017/03/10/desabamento-de-telhado-em-escola-municipal-de-parana-preocupa-familiares-e-professores-prefeito-informa-reparos" title="ler notícia">Desabamento de telhado em escola municipal de Paranã preocupa familiares e professores; prefeito informa reparos</a></h1>
      <p class="sinopse">A estrutura da Escola Municipal Soldadinho de Jesus, em Paranã, preocupa os familiares das crianças que estudam na unidade...</p>
    </li>
      </ul>
</aside>


        </section>

        <aside id="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
            <section id="login">
                <div>
                                                    <h2>Login</h2>
                    <p><a href="/login" title="Fazer login">Login via Facebook</a></p>
                                </div>
            </section>

            <section id="top-read">
              <h2>Mais Lidas</h2>
              <nav>
                                <a href="/2017/03/08/jaime-cafe-toma-posse-com-o-compromisso-de-representar-a-classe-produtora-do-tocantins" title="Ler notícia">Jaime Café toma posse com o compromisso de representar a classe produtora do Tocantins</a>
                                <a href="/2017/03/07/jornalista-aline-brabo-falece-apos-complicacoes-da-gestacao-comandante-da-pm-lamenta" title="Ler notícia">Jornalista Aline Brabo falece após complicações da gestação; comandante da PM lamenta</a>
                                <a href="/2017/03/09/municipios-recebem-primeiro-repasse-do-fpm-de-marco-amanha-cidades-do-to-devem-receber-soma-de-r-42-milhoes" title="Ler notícia">Municípios recebem primeiro repasse do FPM de março amanhã; cidades do TO devem receber soma de R$ 42 milhões</a>
                                <a href="/2017/03/09/policia-civil-prende-suspeito-de-cometer-homicidio-em-bar-de-palmas" title="Ler notícia">Polícia Civil prende suspeito de cometer homicídio em bar de Palmas</a>
                                <a href="/2017/03/09/governo-do-estado-homologa-resultado-final-do-concurso-publico-da-policia-civil" title="Ler notícia">Governo do Estado homologa resultado final do concurso público da Polícia Civil</a>
                              </nav>
            </section>

            
            <aside class="bloconews">
              <!--div class="fb-activity">
		            <div class="fb-like-box" data-href="http://www.facebook.com/conexaoto" data-width="200" data-height="300" data-show-faces="true" data-stream="false" data-header="false"></div>
			        </div-->
              <div class="fb-page" data-href="https://www.facebook.com/conexaoto" data-width="200" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/conexaoto"><a href="https://www.facebook.com/conexaoto">Conexão Tocantins</a></blockquote></div></div>
            </aside>

            

                        <section class="bloconews">
              <h2>Prefeitura de Palmas</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70551-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/09/wanderlei-barbosa-pede-explicacoes-sobre-fechamento-de-escola-em-palmas-e-pontes-quebradas" title="Ler notícia">Wanderlei Barbosa pede explicações sobre fechamento de escola em Palmas e pontes quebradas</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70540-60x60-bestfit.jpg" alt="Juiz determinou que os procuradores no município de Palmas retornem às suas atividades|Valério Zelaya" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/09/juiz-suspende-decreto-de-amastha-que-anulou-enquadramento-de-procuradores-municipais-e-determina-o-retorno-dos-servidores-as-suas-funcoes" title="Ler notícia">Juiz suspende decreto de Amastha que anulou enquadramento de procuradores municipais e determina o retorno dos servidores às suas funções</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70488-60x60-bestfit.jpg" alt="Renato Cury é advogado tributarista e orienta contribuintes a calcular descontos x reajuste para decidir melhor opção|Cedida - Acervo pessoal" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/08/tributarista-orienta-contribuintes-a-aproveitar-desconto-do-iptu-e-cobrar-em-juizo-eventual-ressarcimento-da-prefeitura" title="Ler notícia">Tributarista orienta contribuintes a aproveitar desconto do IPTU e cobrar em juízo eventual ressarcimento da prefeitura</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70472-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/07/presidente-do-tce-reune-se-com-autoridades-do-estaduais-para-tratar-sobre-a-suspensao-do-aumento-do-iptu-em-palmas" title="Ler notícia">Presidente do TCE reúne-se com autoridades do estaduais para tratar sobre a suspensão do aumento do IPTU em Palmas</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Kátia Chaves Gallieta</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70146-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/23/mpe-cobra-agilidade-no-funcionamento-do-frigorifico-de-palmas-destinado-ao-processamento-de-aves-e-peixes" title="Ler notícia">MPE cobra agilidade no funcionamento do frigorífico de Palmas destinado ao processamento de aves e peixes</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68966-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/01/18/mpe-recomenda-que-palmas-promova-sinalizacao-na-principal-avenida-de-taquaralto" title="Ler notícia">MPE recomenda que Palmas promova sinalização na principal avenida de Taquaralto</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Palmas</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70260-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/28/anderson-freire-e-priscilla-alcantara-sao-destaques-no-palmas-capital-da-fe" title="Ler notícia">Anderson Freire e Priscilla Alcântara são destaques no Palmas Capital da Fé</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70252-60x60-bestfit.jpg" alt="|Aline Batista" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/28/padre-fabio-de-melo-reune-multidao-no-palmas-capital-da-fe" title="Ler notícia">Padre Fábio de Melo reúne multidão no Palmas Capital da Fé</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70233-60x60-bestfit.jpg" alt="| Aline Batista" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/27/padre-fabio-de-melo-e-a-principal-atracao-no-palmas-capital-da-fe-desta-segunda-feira-confira-a-programacao" title="Ler notícia">Padre Fábio de Melo é a principal atração no Palmas Capital da Fé desta segunda-feira; confira a programação</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70232-60x60-bestfit.jpg" alt="|Júnior Suzuki" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/27/diversidade-musical-atrai-50-mil-pessoas-na-segunda-noite-do-palmas-capital-da-fe" title="Ler notícia">Diversidade musical atrai 50 mil pessoas na segunda noite do Palmas Capital da Fé</a></h1>
                </li>
                              </ul>
            </section>
                        <aside class="bloconews qrcode">
                <h2>Mobile</h2>
                <p class="image"><img src="http://static.coto.me/qrcode.png" width="70" height="70" alt="QR Code" /></p>
                <p class="titulo">Experimente nosso site do seu Smartphone ou Tablet</p>
            </aside>
                                    <aside class="ad">
                <script type="text/javascript">
                  google_ad_client = "pub-8599858749591821";
                  google_ad_slot = "0271646955";
                  google_ad_width = 200;
                  google_ad_height = 200;
                </script>
                <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
            </aside>
                    </aside>
      </div>
      <!--[if lte IE 7]>
      <div class="clear"></div>
      <![endif]-->
      <footer itemscope itemtype="http://schema.org/WPFooter">
          <address>Copyright© 2017 - O Conteúdo só poderá ser copiado mediante autorização do Conexão Tocantins</address>
          <div class="vcard">
            <a class="url" href="http://conexaoto.com.br" title="Ir para a página principal">Conexão Tocantins</a>
            <span class="fn org">Conexão Tocantins</span>
            - <span class="email">contato@conexaoto.com.br</span>
            - <span class="adr">
              <span class="locality">Palmas</span>
              / <span class="region">Tocantins</span>
              / <span class="country-name">Brasil</span>
              <span class="geo"><span class="latitude">-10.185004</span><span class="longitude">-48.333848</span></span>
            </span>
            <span class="tel">+55 (63) 3322-8556 / 3215-7722</span>
          </div>
      </footer>

      
    </div>

    <aside id="bnrsidebar">
      <script src="http://publicidade.to.gov.br/pub.php" type="text/javascript"></script>
      <div class="autoload"></div>
    </aside>
  </div>


  <div id="fb-root"></div>
  <script type="text/javascript" src="http://static.coto.me/js/modernizr.js"></script>
  <script src="http://static.coto.me/js/jquery-1.7.2.min.js"></script>
  
  <script>
    var root='/', staticurl='http://static.coto.me/', controller='noticia', action='exibir', banners = {"sidebar":[{"type":"image","size":"200x240","file":"imperial07122016.gif","link":""},{"type":"image","size":"200x240","file":"peritos100220172.gif","link":"http:\/\/conexaoto.com.br\/2017\/02\/07\/comissao-dos-peritos-aprovados-em-concurso-defende-nomeacao-e-diz-que-a-falta-dos-profissionais-prejudica-a-solucao-de-crimes"},{"type":"image","size":"200x200","file":"sintet07032017.gif","link":"http:\/\/sintet.org.br\/"},{"type":"image","size":"200x300","file":"al08032017.gif","link":"http:\/\/al.to.gov.br\/"},{"type":"image","size":"200x200","file":"sindifiscal08032017.jpg","link":"http:\/\/www.sindifiscal.org.br\/"},{"type":"image","size":"200x200","file":"atm-institucional.gif","link":"http:\/\/atm-to.org.br\/"},{"type":"image","size":"200x200","file":"assemp18102016.gif","link":"http:\/\/www.facebook.com\/assemp.palmas\/"},{"type":"image","size":"200x200","file":"sintrasl09022017.gif","link":"http:\/\/sintras-to.com.br\/"},{"type":"image","size":"200x200","file":"sos11112016.gif","link":""},{"type":"image","size":"200x200","file":"mpe26052015.gif","link":"http:\/\/corrupcaonao.mpf.mp.br\/"},{"type":"swiffy","size":"200x200","file":"medicos12062015_2.html"},{"type":"image","size":"200x240","file":"divino26072016.jpg","link":"http:\/\/catedraldepalmas.com.br\/doacoes"},{"type":"swiffy","size":"200x200","file":"rotary.html"},{"type":"swiffy","size":"200x500","file":"android200x500_2.html"}],"editorias":[{"type":"image","size":"130x185","file":"saneatins06102016.gif","link":"\/banner\/click\/22"},{"type":"image","size":"130x195","file":"girassol10062016.gif"},{"type":"swiffy","size":"130x97","file":"linhaverde14032016.html","link":""},{"type":"image","size":"130x69","file":"sic-min.jpg","link":"http:\/\/ai.to.gov.br"}],"topo":{"type":"image","size":"468x60","file":"tj20042016.gif","link":"#"},"seletores":[{"seletor":"#topo","banner":{"type":"image","size":"468x60","file":"pontual25022017.png"}},{"seletor":"#colunas1","banner":{"type":"swiffy","size":"468x60","file":"android468x60_2.html"}},{"seletor":"#superbanner","banner":{"type":"swiffy","size":"725x90","file":"ctosuper.html","link":"http:\/\/www.uninorteac.com.br"}}]};
  </script>

  <script>
    $('#popup').find('a').on('click', function(e) {
        e.preventDefault();
        $('#popup').fadeOut(100, function() {
            $(this).remove();
        });
    });

    $(document).on('scroll', function() {
        var top = $(this).scrollTop();
        var newTop = 400 + top;

        $('#popup').stop().animate({top: newTop + 'px'}, 200);

    }).trigger('scroll');

    var _gaq=[['_setAccount','UA-695381-12'],['_trackPageview']];
    window.___gcfg = {lang: 'pt-BR'};
    $(document).ready(function(){
        $.ajaxSetup({ cache: true });
        $.getScript('http://static.coto.me/js/plugins.js', function() {
            $.getScript('http://static.coto.me/js/scripts_20141105.js?k', function() {

                $.getScript('http://www.google-analytics.com/ga.js');

                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=200341993330025&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $.getScript('http://apis.google.com/js/plusone.js');
                //if (action == 'exibir')
                    //$.getScript('http://ads34954.hotwords.com.br/show.jsp?id=34954');

                if ($('#all').width() >= 768){
                    $.getScript('http://bigspotteddog.github.io/ScrollToFixed/jquery-scrolltofixed-min.js', function() {
                      $(document).ready(function() {
                        $('#bnTonolucro').scrollToFixed();
                      });
                    });

                }
            });

        });
    });
  </script>

  </body>
</html>
