<!doctype html>
<html class="no-js" lang="pt-br">
<head>
  <meta charset="utf-8">
  
  <title>Faspra oferece R$ 5 mil em troca de informações que levem ao paradeiro dos assassinos do subtenente Caetano - Conexão Tocantins - Portal de Notícias</title>
  
  <link rel="dns-prefetch" href="http://google-analytics.com" />
  <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="http://ia.nspmotion.com" />
  <link rel="dns-prefetch" href="https://plusone.google.com" />
  <!--link rel="dns-prefetch" href="http://publicidade.to.gov.br" /-->
  <link rel="dns-prefetch" href="https://www.facebook.com" />

  <meta property="fb:app_id" content="200341993330025" />
  <meta property="fb:admins" content="663892996,100000017048974" />
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="O subtenente da PM, Milton Caetano, faleceu na manhã deste primeiro de abril vítima de assalto à mão armada em sua residência na quadra 904 sul e" />
  <meta name="keywords" content="Polícia, Polícia Militar, FASPRA, Milton Caetano, Política, Economia, Palmas, Eleições 2016, Notícias, Tocantins, Portal, CT, Portal CT, Concursos, Concurso Público, Detran" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" title="Conexão Tocantins - Feed" href="http://conexaoto.com.br/feed/" />

  <meta name="geo.region" content="BR-TO" />
  <meta name="geo.position" content="-11.409874;-48.719142" />
  <meta name="ICBM" content="-11.409874, -48.719142" />

  <link rel="index" title="Portal Conexão Tocantins - CT - Portal de Notícias - O Brasil que se encontra aqui é visto pelo mundo" href="http://conexaoto.com.br/" />
  <link rel="canonical" href="http://conexaoto.com.br/2017/04/01/faspra-oferece-r-5-mil-em-troca-de-informacoes-que-levem-ao-paradeiro-dos-assassinos-do-subtenente-caetano" />
  
  <meta property="og:site_name" content="Conexão Tocantins" />
  <meta property="og:locale" content="pt_BR" />
      
  <meta property="og:image" content="http://static.coto.me/image/thumb/71/71255-500x500-face.jpg"/>
  
  <meta property="og:url" content="http://conexaoto.com.br/2017/04/01/faspra-oferece-r-5-mil-em-troca-de-informacoes-que-levem-ao-paradeiro-dos-assassinos-do-subtenente-caetano" />
  <meta property="og:title" content="Faspra oferece R$ 5 mil em troca de informações que levem ao paradeiro dos assassinos do subtenente Caetano" />
  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2017-04-01T17:12:00-03:00" />
  <meta property="article:publisher" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:author" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:section" content="Polí­cia" />
  <meta property="og:article:tag" content="FASPRA, Milton Caetano, Polícia, Polícia Militar" />
  
  <link rel="shortlink" href="http://coto.me/j7x" />
  
  <meta name="robots" content="index,follow" />
  <link rel="stylesheet" href="http://static.coto.me/css/style_20140514.css?2" />
  <link rel="stylesheet" href="http://static.coto.me/css/prettyPhoto.css" />
  <link rel="stylesheet" href="http://static.coto.me/css/print.css" media="print" />
  <!--[if lte IE 9]>
  <link href="http://static.coto.me/css/ie9.css" rel="stylesheet" type="text/css" />
  <![endif]-->
  <!--[if lte IE 8]>
  <link href="http://static.coto.me/css/ie8.css" rel="stylesheet" type="text/css" />
  <script src="http://static.coto.me/js/html5shiv.js"></script>
  <![endif]-->
  <!--[if lte IE 7]>
  <link href="http://static.coto.me/css/ie7.css" rel="stylesheet" type="text/css" />
  <![endif]-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <!--[if lte IE 7]>
  <script type="text/javascript" src="http://sawpf.com/1.0.js"></script>
  <![endif]-->
  <div id="all">

    <div id="wrapper">

      <header itemscope itemtype="http://schema.org/WPHeader">
        <h1><a href="http://conexaoto.com.br" title="Página Inicial"><img src="http://static.coto.me/css/images/logo4.jpg" height="75" alt="Conexão Tocantins - O Brasil que se encontra aqui é visto pelo mundo" /></a></h1>
        <div id="bannertopo" class="pub pub468x60" style="position: absolute; margin-left: 250px;">
            <div id="topo"></div>

        </div>
        <div class="row">
          <nav id="principal">
            <a href="/" title="Página Inicial">Página Inicial</a>
            <a href="/municipios" class="max768" title="Municípios do Tocantins">Municípios</a>
            <!--a href="/fotos" title="Fotografias">Fotos</a-->
            <a href="/expediente" title="Nossos colaboradores internos">Expediente</a>
            <a href="/anuncie" class="max768" title="Mostre sua marca através do nosso site">Anuncie</a>
            <a href="/expediente" class="max768" title="Entre em contato">Contato</a>
          </nav>

          <div id="searchform">
            <form role="search" method="get" action="/busca" >
            <fieldset><label class="screen-reader-text" for="q">
              <input type="text" value="" placeholder="BUSCAR" name="q" id="q" /></label>
              <button>Buscar</button>
            </fieldset>
            </form>
          </div>
          <div id="user-interaction">
            <div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
            <!--div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div-->
            <div class="g-plusone" data-size="small"></div>
          </div>
        </div>

        <nav id="top-tags" itemscope itemtype="http://schema.org/SiteNavigationElement">
                              <a href="/tag/policia" title="">Polícia</a>
                    <a href="/tag/atividade-parlamentar" title="">Atividade Parlamentar</a>
                    <a href="/tag/assembleia-legislativa" title="">Assembleia Legislativa</a>
                    <a href="/tag/marcelo-miranda" title="">Marcelo Miranda</a>
                    <a href="/tag/esporte" title="">Esporte</a>
                    <a href="/tag/camara-de-palmas" title="">Câmara de Palmas</a>
                    <a href="/tag/ministerio-publico-estadual" title="">Ministério Público Estadual</a>
                    <a href="/tag/prefeitura-de-palmas" title="">Prefeitura de Palmas</a>
                    <a href="/tag/reforma-da-previdencia" title="">Reforma da Previdência</a>
                    <a href="/tag/tribunal-de-justica" title="">Tribunal de Justiça</a>
                    <a href="/tag/araguaina" title="">Araguaina</a>
                    <a href="/tag/campo" title="">campo</a>
                    <a href="/tag/agenda-cultural" title="">Agenda Cultural</a>
                    <a href="/tag/agencia-brasil" title="">Agência Brasil</a>
                    <a href="/tag/prefeitura-de-araguaina" title="">Prefeitura de Araguaina</a>
                    <a href="/tag/carlos-amastha" title="">Carlos Amastha</a>
                    <a href="/tag/articulistas" title="">Articulistas</a>
                    <a href="/tag/paulo-mourao" title="">Paulo Mourão</a>
                    <a href="/tag/partido-dos-trabalhadores" title="">Partido dos Trabalhadores</a>
                    <a href="/tag/camara-dos-deputados" title="">Câmara dos Deputados</a>
                  </nav>
      </header>

      <!--div style="text-align: center; margin-top: 5px;" class="ad max768">
        <!-- <div id="superbanner"></div> -->
      </div-->

            <div style="text-align: center; margin: 5px;" class="ad max768">

 <iframe src="http://static.coto.me/fullbanner.html" width="725" height="90"></iframe>

      </div>

      
      <div role="main" id="main">
        <div id="menu-principal" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <nav id="editorias">
                            <a href="/editoria/araguaina" title="Araguaína">Araguaína</a>
                            <a href="/editoria/campo" title="Campo">Campo</a>
                            <a href="/editoria/ciencia-e-tecnologia" title="Ciência & Tecnologia">Ciência & Tecnologia</a>
                            <a href="/editoria/cultura" title="Cultura">Cultura</a>
                            <a href="/editoria/cursos-e-concursos" title="Cursos & Concursos">Cursos & Concursos</a>
                            <a href="/editoria/economia" title="Economia">Economia</a>
                            <a href="/editoria/educacao" title="Educação">Educação</a>
                            <a href="/editoria/esporte" title="Esporte">Esporte</a>
                            <a href="/editoria/estado" title="Estado">Estado</a>
                            <a href="/editoria/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a>
                            <a href="/editoria/opiniao" title="Opinião">Opinião</a>
                            <a href="/editoria/palmas" title="Palmas">Palmas</a>
                            <a href="/editoria/policia" title="Polí­cia">Polí­cia</a>
                            <a href="/editoria/politica" title="Polí­tica">Polí­tica</a>
                            <a href="/editoria/saude" title="Saúde">Saúde</a>
                            <a href="/editoria/turismo-lazer" title="Turismo & Lazer">Turismo & Lazer</a>
                            <a href="/editoria/empregos-e-servicos" title="Empregos & Serviços">Empregos & Serviços</a>
            </nav>
            <div id="bnrmenu"><div class="autoload"></div></div>
        </div>
        <section id="contents" class="content">
          <article id="noticia" itemscope itemtype="http://schema.org/Article">

<!--
int(73503)
-->

          <div class="cabecalho">
    <span class="editoria" itemprop="articleSection"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></span>
        <span class="data" itemprop="datePublished">
        <a href="/2017/04/01">01</a>/<a href="/2017/04">04</a>/<a href="/2017">2017</a>
        17h12</span>
    <span class="autor" itemprop="author">Redação</span>
  </div>
  <h1><a itemprop="url" href="/2017/04/01/faspra-oferece-r-5-mil-em-troca-de-informacoes-que-levem-ao-paradeiro-dos-assassinos-do-subtenente-caetano" title="ler notícia">Faspra oferece R$ 5 mil em troca de informações que levem ao paradeiro dos assassinos do subtenente Caetano</a></h1>
  <div id="texto">
        <div id="multimidia">
                <span class="credito"><strong>Foto:</strong> Divulgação</span>
        <a data-galeria="pp[noticia]" href="http://static.coto.me/image/71/71255.jpg"><img itemprop="image" src="http://static.coto.me/image/thumb/71/71255-279x210-width.jpg" width="279" alt="" /></a>
                    </div>
        <div id="HOTWordsTxt" itemprop="articleBody">
      <p>Em virtude do <a href="http://conexaoto.com.br/2017/04/01/subtenente-da-policial-militar-e-assassinado-em-palmas-durante-assalto-a-sua-residencia">assassinato do subtenente da Polícia Militar, Milton</a> Caetano da Silva, na manhã deste sábado, 1° de abril, durante um assalto em sua residência, a Federação das Associações de Praças Militares do Estado do Tocantins (FASPRA-TO), através de arrecadação coletiva entre os policiais e bombeiros militares, está oferecendo uma recompensa de R$ 5 mil para quem souber o paradeiro dos criminosos.</p><p>A Faspra -TO pede que qualquer informação concreta que ajude as autoridades competentes a capturarem e prenderem os criminosos seja transmitida para o seguinte contato:&#160;(63) 99261 6013.</p><p><strong>Entenda o Caso</strong></p><p>O subtenente da PM, Milton Caetano, faleceu na manhã deste primeiro de abril vítima de assalto à mão armada em sua residência na quadra 904 sul em Palmas.</p><p>Segundo informações da PMTO, o delito foi perpetrado por dois indivíduos, os quais usando de arma de fogo dispararam e atingiram o policial militar no tórax e ainda feriram a sua esposa. Os autores fugiram levando consigo o automóvel de propriedade da família.</p><p>Apesar de ter sido encaminhado com urgência ao Pronto Socorro, infelizmente subtenente Caetano não resistiu aos ferimentos e veio a óbito.</p><p>Em nota divulgada pela manhã, o comandante Geral da PMTO, coronel Glauber de Oliveira Santos, afirma que, imediatamente aos fatos, foi disponibilizado pessoal para diligenciar e capturar os autores o mais rápido possível, inclusive contando com apoio de outras forças de segurança. O Comando decreta ainda três dias de luto em razão do trágico falecimento.</p><p>Com apenas 34 anos de vida, natural de Pernambuco, o subtenente Caetano da Silva, iniciou sua carreira na Polícia Militar do Tocantins em 2005 e era membro da Banda de Música da corporação. O policial deixa esposa e uma filha criança.</p><p>"A Faspra-TO se entristece profundamente diante da morte de mais um companheiro de farda, pai de família, homem integro e policial competente. A Associação, neste momento de consternação, transmite aos familiares do Subtenente Milton Caetano os mais sinceros sentimentos de pêsames e espera que Deus possa confortá-los e dar-lhes forças para superar esta enorme perda. A Federação também se coloca à disposição para auxiliar no que for necessário e no que estiver ao alcance da entidade", lamenta a Faspra.&#160;</p>          </div>
  </div>
  <div class="share">
    <div class="g-plusone" data-size="medium"></div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="conexaoto">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="fb-like" data-href="http://conexaoto.com.br/2017/04/01/faspra-oferece-r-5-mil-em-troca-de-informacoes-que-levem-ao-paradeiro-dos-assassinos-do-subtenente-caetano" data-action="recommend" data-layout="button_count" data-show_faces="false"></div>
  </div>
  <div class="info">
        <p class="por">Por: <span>Redação</span></p>
        <p class="tags" itemprop="keywords">Tags:
    <a href="/tag/faspra" title="Notícias sobre FASPRA">FASPRA</a>, <a href="/tag/milton-caetano" title="Notícias sobre Milton Caetano">Milton Caetano</a>, <a href="/tag/policia" title="Notícias sobre Polícia">Polícia</a>, <a href="/tag/policia-militar" title="Notícias sobre Polícia Militar">Polícia Militar</a>    </p>
  </div>
</article>
<aside class="ad">
    <div class="center mt5">
        <script type="text/javascript">
        google_ad_client = "pub-8599858749591821";
        google_ad_slot = "3870835873";
        google_ad_width = 468;
        google_ad_height = 60;
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>
    </div>
</aside>

<div id="comments">
  <div class="fb-comments" data-href="http://conexaoto.com.br/2017/04/01/faspra-oferece-r-5-mil-em-troca-de-informacoes-que-levem-ao-paradeiro-dos-assassinos-do-subtenente-caetano" data-colorscheme="light" data-numposts="5" data-width="630"></div>
</div>

<aside id="vejatambem">
  <h3>Veja Também</h3>
      <hr />
    <section class="bloconews">
    <div class="cbloco ind0">
    <h2>Palmas</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71011-60x60-bestfit.jpg" alt="Léo Barbosa e Júnior Geo estão à frente da mobilização contra o reajuste da passagem de ônibus|Reprodução" width="60" height="60" /></div>
                <h1><a href="/2017/03/24/com-abaixo-assinado-vereadores-querem-levar-a-justica-acao-contra-reajuste-da-passagem-de-onibus-em-palmas" title="Ler notícia">Com abaixo-assinado, vereadores querem levar à Justiça, ação contra reajuste da passagem de ônibus em Palmas</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70730-60x60-bestfit.jpg" alt="Manifestantes na Avenida JK|" width="60" height="60" /></div>
                <h1><a href="/2017/03/15/trabalhadores-unem-se-em-ato-contra-a-reforma-da-previdencia-em-palmas" title="Ler notícia">Trabalhadores unem-se em ato contra a Reforma da Previdência, em Palmas</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70488-60x60-bestfit.jpg" alt="Renato Cury é advogado tributarista e orienta contribuintes a calcular descontos x reajuste para decidir melhor opção|Cedida - Acervo pessoal" width="60" height="60" /></div>
                <h1><a href="/2017/03/08/tributarista-orienta-contribuintes-a-aproveitar-desconto-do-iptu-e-cobrar-em-juizo-eventual-ressarcimento-da-prefeitura" title="Ler notícia">Tributarista orienta contribuintes a aproveitar desconto do IPTU e cobrar em juízo eventual ressarcimento da prefeitura</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70260-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/02/28/anderson-freire-e-priscilla-alcantara-sao-destaques-no-palmas-capital-da-fe" title="Ler notícia">Anderson Freire e Priscilla Alcântara são destaques no Palmas Capital da Fé</a></h1>
      </li>
          </ul>
    </div>
  </section>
    <section class="bloconews">
    <div class="cbloco ind1">
    <h2>Tocantins</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70902-60x60-bestfit.jpg" alt="|Sara Cardoso" width="60" height="60" /></div>
                <h1><a href="/2017/03/21/quase-10-mil-criancas-tocantinenses-sofreram-algum-tipo-de-violencia-de-2008-a-2016-psicologa-alerta-para-subnotificacao" title="Ler notícia">Quase 10 mil crianças tocantinenses sofreram algum tipo de violência de 2008 a 2016; psicóloga alerta para subnotificação</a></h1>
      </li>
          </ul>
    </div>
  </section>
  </aside>


<aside>
  <ul id="outrasNoticias" class="listaNoticias">
        <li class="item ultimas_interna_1">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71254-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/04/01/mpe-obtem-condenacao-de-acusado-de-assassinar-policial-militar-ha-24-anos-em-jau-do-tocantins" title="ler notícia">MPE obtém condenação de acusado de assassinar policial militar há 24 anos em Jaú do Tocantins</a></h1>
      <p class="sinopse">O crime aconteceu no ano de 1993, quando três indivíduos faziam arruaça no centro da cidade de Jaú do Tocantins...</p>
    </li>
        <li class="item ultimas_interna_2">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71253-160x110-thumb.jpg" alt="|Carlessandro Souza e as demais de Carlos Eller" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/turismo-lazer" title="Mais notícias sobre Turismo & Lazer">Turismo & Lazer</a></p>
      <h1><a href="/2017/04/01/paraiso-verde-no-coracao-do-brasil-parque-estadual-do-cantao-e-repleto-de-atracoes-ao-turista" title="ler notícia">Paraíso verde no coração do Brasil, Parque Estadual do Cantão é repleto de atrações ao turista</a></h1>
      <p class="sinopse">O Cantão fica no Estado do Tocantins e é uma região de transição que abriga três ecossistemas: Cerrado, Floresta Amazônica e Pantanal...

</p>
    </li>
        <li class="item ultimas_interna_3">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71248-160x110-thumb.jpg" alt="|Agência Brasil " width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/04/01/regiao-norte-supera-media-nacional-com-54-das-criancas-vivendo-na-pobreza" title="ler notícia">Região Norte supera média nacional com 54% das crianças vivendo na pobreza</a></h1>
      <p class="sinopse">O número supera a média nacional que indica que cerca de 17 milhões de crianças vivem em domicílios de baixa renda...</p>
    </li>
        <li class="item ultimas_interna_4">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71247-160x110-thumb.jpg" alt="|Divulgação / Rede Social" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></p>
      <h1><a href="/2017/04/01/subtenente-da-policial-militar-e-assassinado-em-palmas-durante-assalto-a-sua-residencia" title="ler notícia">Subtenente da Policial Militar é assassinado em Palmas durante assalto à sua residência</a></h1>
      <p class="sinopse">De acordo com o Comando Geral da Polícia Militar, dois indivíduos, usando de arma de fogo, atingiram o policial militar no tórax e ainda feriram a sua esposa...</p>
    </li>
        <li class="item ultimas_interna_5">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71246-160x110-thumb.jpg" alt="Requerimento foi apresentado pelo deputado estadual Paulo Mourão |Divulgação" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/04/01/assembleia-legislativa-realizara-sessao-especial-para-debater-autismo" title="ler notícia">Assembleia Legislativa realizará sessão especial para debater autismo</a></h1>
      <p class="sinopse">O requerimento, de autoria do deputado Paulo Mourão, tem o propósito de comemorar o Dia Mundial de Conscientização do Autismo, celebrado dia 2 de abril</p>
    </li>
        <li class="item ultimas_interna_6">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71245-160x110-thumb.jpg" alt="Sindicalistas dialogam com visitantes e feirantes sobre impactos de reformas da Previdência e do Trabalho|Divulgação/Assessoria de imprensa" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/04/01/centrais-sindicais-levam-mobilizacao-contra-reformas-da-previdencia-e-do-trabalho-as-feiras-da-capital" title="ler notícia">Centrais sindicais levam mobilização contra reformas da Previdência e do Trabalho às feiras da Capital</a></h1>
      <p class="sinopse">Quatro centrais sindicais e cerca de 20 sindicatos a elas filiados participaram da mobilização realizada em Palmas (TO) nessa sexta-feira</p>
    </li>
        <li class="item ultimas_interna_7">
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2017/04/01/tribunais-regionais-realizam-ato-em-defesa-da-justica-do-trabalho-e-contra-projeto-de-reforma-trabalhista" title="ler notícia">Tribunais Regionais realizam ato em defesa da Justiça do Trabalho e contra projeto de reforma trabalhista</a></h1>
      <p class="sinopse">Um Ato Público em defesa e pela valorização da Justiça do Trabalho no Brasil marcou a tarde desta última sexta-feira ...</p>
    </li>
        <li class="item ultimas_interna_8">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71242-160x110-thumb.jpg" alt="|Marcio Vieira" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/educacao" title="Mais notícias sobre Educação">Educação</a></p>
      <h1><a href="/2017/03/31/educacao-empossa-membros-do-conselho-estadual-de-alimentacao-escolar" title="ler notícia">Educação empossa membros do Conselho Estadual de Alimentação Escolar</a></h1>
      <p class="sinopse">A secretária enfatizou a importância das ações realizadas pelas unidades escolares...</p>
    </li>
        <li class="item ultimas_interna_9">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/71/71241-160x110-thumb.jpg" alt="| Lúcia Brito" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/campo" title="Mais notícias sobre Campo">Campo</a></p>
      <h1><a href="/2017/03/31/ruraltins-inicia-compra-de-produtos-da-agricultura-familiar-na-proxima-segunda-feira" title="ler notícia">Ruraltins inicia compra de produtos da agricultura familiar na próxima segunda-feira</a></h1>
      <p class="sinopse">Para o presidente do Ruraltins, Pedro Dias o programa é uma importante ferramenta de inclusão social, produtiva e econômica...</p>
    </li>
      </ul>
</aside>


        </section>

        <aside id="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
            <section id="login">
                <div>
                                                    <h2>Login</h2>
                    <p><a href="/login" title="Fazer login">Login via Facebook</a></p>
                                </div>
            </section>

            <section id="top-read">
              <h2>Mais Lidas</h2>
              <nav>
                                <a href="/2017/04/01/subtenente-da-policial-militar-e-assassinado-em-palmas-durante-assalto-a-sua-residencia" title="Ler notícia">Subtenente da Policial Militar é assassinado em Palmas durante assalto à sua residência</a>
                                <a href="/2017/03/30/uber-comeca-a-atuar-em-palmas-a-partir-das-14-horas-desta-sexta-feira" title="Ler notícia">Uber começa a atuar em Palmas a partir das 14 horas desta sexta-feira</a>
                                <a href="/2017/03/31/alegando-frustracao-de-receitas-governo-do-estado-faz-primeiro-contingenciamento-no-orcamento-de-2017" title="Ler notícia">Alegando frustração de receitas, Governo do Estado faz primeiro contingenciamento no orçamento de 2017</a>
                                <a href="/2017/03/31/instituto-nacional-emite-alerta-de-atencao-para-condicoes-meteorologicas-hoje-em-todo-o-tocantins" title="Ler notícia">Instituto Nacional emite alerta de atenção para condições meteorológicas hoje em todo o Tocantins</a>
                                <a href="/2017/03/31/turismo-alavanca-o-desenvolvimento-de-sao-felix-do-tocantins" title="Ler notícia">Turismo alavanca o desenvolvimento de São Félix do Tocantins</a>
                              </nav>
            </section>

            
            <aside class="bloconews">
              <!--div class="fb-activity">
		            <div class="fb-like-box" data-href="http://www.facebook.com/conexaoto" data-width="200" data-height="300" data-show-faces="true" data-stream="false" data-header="false"></div>
			        </div-->
              <div class="fb-page" data-href="https://www.facebook.com/conexaoto" data-width="200" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/conexaoto"><a href="https://www.facebook.com/conexaoto">Conexão Tocantins</a></blockquote></div></div>
            </aside>

            

                        <section class="bloconews">
              <h2>Polícia</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71247-60x60-bestfit.jpg" alt="|Divulgação / Rede Social" width="60" height="60" /></div>
                                    <h1><a href="/2017/04/01/subtenente-da-policial-militar-e-assassinado-em-palmas-durante-assalto-a-sua-residencia" title="Ler notícia">Subtenente da Policial Militar é assassinado em Palmas durante assalto à sua residência</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71223-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/31/policia-militar-ambiental-ibama-e-prf-aplicam-mais-de-r-475-mil-em-multas-durante-operacao-rota-segura" title="Ler notícia">Polícia Militar Ambiental, Ibama e PRF aplicam mais de R$ 475 mil  em multas durante Operação Rota Segura</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71229-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/31/menor-de-idade-suspeito-de-roubo-e-apreendido-por-policiais-militares-do-tocantins-e-do-maranhao-na-cidade-de-aguiarnopolis" title="Ler notícia">Menor de idade suspeito de roubo é apreendido por policiais militares do Tocantins e do Maranhão na cidade de Aguiarnópolis</a></h1>
                </li>
                                <li>
                                    <h1><a href="/2017/03/30/policia-civil-prende-suspeito-de-cometer-varios-roubos-na-regiao-central-de-palmas" title="Ler notícia">Polícia Civil prende suspeito de cometer vários roubos na região central de Palmas</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Polícia Militar</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71060-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/27/policia-militar-apreende-pescado-e-mais-de-700-metros-de-redes" title="Ler notícia">Polícia Militar apreende pescado e mais de 700 metros de redes</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71059-60x60-bestfit.jpg" alt="Os dois suspeitos de assaltarem a UBS Jardim Palmeiras do Norte, no Setor São Miguel, em Araguaína |" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/27/agencia-de-araguaina-dara-recompensa-para-quem-ajudar-na-localizacao-de-acusados-de-matar-cidadao-dentro-de-ubs" title="Ler notícia">Agência de Araguaína dará recompensa para quem ajudar na localização de acusados de matar cidadão dentro de UBS</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71082-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/27/mulher-e-presa-pela-pm-em-porto-nacional-com-arma-de-fogo-dentro-da-bolsa" title="Ler notícia">Mulher é presa pela PM em Porto Nacional com arma de fogo dentro da bolsa</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71054-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/26/policia-militar-desencadeia-operacao-expediente-operacional-em-todo-o-tocantins" title="Ler notícia">Polícia Militar desencadeia Operação Expediente Operacional em todo o Tocantins</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>FASPRA</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/71/71081-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/27/militares-debatem-reforma-da-previdencia-em-seminario-realizado-na-assembleia" title="Ler notícia">Militares debatem Reforma da Previdência em Seminário realizado na Assembleia</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/70/70475-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/03/07/jornalista-aline-brabo-falece-apos-complicacoes-da-gestacao-comandante-da-pm-lamenta" title="Ler notícia">Jornalista Aline Brabo falece após complicações da gestação; comandante da PM lamenta</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/69/69570-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/02/07/apra-e-faspra-tocantins-declaram-apoio-ao-movimento-das-familias-dos-policiais-militares-no-espirito-santo" title="Ler notícia">Apra e Faspra Tocantins declaram apoio ao movimento das famílias dos policiais militares no Espírito Santo</a></h1>
                </li>
                              </ul>
            </section>
                        <aside class="bloconews qrcode">
                <h2>Mobile</h2>
                <p class="image"><img src="http://static.coto.me/qrcode.png" width="70" height="70" alt="QR Code" /></p>
                <p class="titulo">Experimente nosso site do seu Smartphone ou Tablet</p>
            </aside>
                                    <aside class="ad">
                <script type="text/javascript">
                  google_ad_client = "pub-8599858749591821";
                  google_ad_slot = "0271646955";
                  google_ad_width = 200;
                  google_ad_height = 200;
                </script>
                <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
            </aside>
                    </aside>
      </div>
      <!--[if lte IE 7]>
      <div class="clear"></div>
      <![endif]-->
      <footer itemscope itemtype="http://schema.org/WPFooter">
          <address>Copyright© 2017 - O Conteúdo só poderá ser copiado mediante autorização do Conexão Tocantins</address>
          <div class="vcard">
            <a class="url" href="http://conexaoto.com.br" title="Ir para a página principal">Conexão Tocantins</a>
            <span class="fn org">Conexão Tocantins</span>
            - <span class="email">contato@conexaoto.com.br</span>
            - <span class="adr">
              <span class="locality">Palmas</span>
              / <span class="region">Tocantins</span>
              / <span class="country-name">Brasil</span>
              <span class="geo"><span class="latitude">-10.185004</span><span class="longitude">-48.333848</span></span>
            </span>
            <span class="tel">+55 (63) 3322-8556 / 3215-7722</span>
          </div>
      </footer>

      
    </div>

    <aside id="bnrsidebar">
      <script src="http://publicidade.to.gov.br/pub.php" type="text/javascript"></script>
      <div class="autoload"></div>
    </aside>
  </div>


  <div id="fb-root"></div>
  <script type="text/javascript" src="http://static.coto.me/js/modernizr.js"></script>
  <script src="http://static.coto.me/js/jquery-1.7.2.min.js"></script>
  
  <script>
    var root='/', staticurl='http://static.coto.me/', controller='noticia', action='exibir', banners = {"sidebar":[{"type":"image","size":"200x200","file":"midia3_22032017.gif","link":"http:\/\/guiatocantins.org\/midia3"},{"type":"image","size":"200x240","file":"imperial07122016.gif","link":""},{"type":"image","size":"200x240","file":"peritos100220172.gif","link":"http:\/\/conexaoto.com.br\/2017\/02\/07\/comissao-dos-peritos-aprovados-em-concurso-defende-nomeacao-e-diz-que-a-falta-dos-profissionais-prejudica-a-solucao-de-crimes"},{"type":"image","size":"200x200","file":"sintet29032017.gif","link":"http:\/\/sintet.org.br\/"},{"type":"image","size":"200x200","file":"energisa01042017.gif","link":"http:\/\/www.energisa.com.br\/"},{"type":"image","size":"200x200","file":"apra16032017.jpg","link":"http:\/\/aprato.com.br"},{"type":"image","size":"200x200","file":"sispmeto14032017.jpg","link":""},{"type":"image","size":"200x167","file":"sindifiscal15032017.jpg","link":"http:\/\/www.sindifiscal.org.br\/"},{"type":"image","size":"200x300","file":"al29032017.gif","link":"http:\/\/al.to.gov.br\/"},{"type":"image","size":"200x200","file":"sisemp16032017.gif","link":"http:\/\/www.sisemp.org.br\/"},{"type":"image","size":"200x200","file":"assemp18102016.gif","link":"http:\/\/www.facebook.com\/assemp.palmas\/"},{"type":"image","size":"200x200","file":"sintrasl09022017.gif","link":"http:\/\/sintras-to.com.br\/"},{"type":"image","size":"200x200","file":"sindare22032017.gif","link":"http:\/\/sindare.com.br\/"},{"type":"image","size":"200x200","file":"sos11112016.gif","link":""},{"type":"image","size":"200x200","file":"mpe26052015.gif","link":"http:\/\/corrupcaonao.mpf.mp.br\/"},{"type":"swiffy","size":"200x200","file":"medicos12062015_2.html"},{"type":"image","size":"200x240","file":"divino26072016.jpg","link":"http:\/\/catedraldepalmas.com.br\/doacoes"},{"type":"swiffy","size":"200x200","file":"rotary.html"},{"type":"swiffy","size":"200x500","file":"android200x500_2.html"}],"editorias":[{"type":"image","size":"130x200","file":"saneatins14032017.gif"},{"type":"swiffy","size":"130x97","file":"linhaverde14032016.html","link":""},{"type":"image","size":"130x69","file":"sic-min.jpg","link":"http:\/\/ai.to.gov.br"}],"topo":{"type":"image","size":"468x60","file":"tj20042016.gif","link":"#"},"seletores":[{"seletor":"#topo","banner":{"type":"image","size":"468x60","file":"pontual25022017.png"}},{"seletor":"#colunas1","banner":{"type":"swiffy","size":"468x60","file":"android468x60_2.html"}},{"seletor":"#superbanner","banner":{"type":"swiffy","size":"725x90","file":"ctosuper.html","link":"http:\/\/www.uninorteac.com.br"}}]};
  </script>

  <script>
    $('#popup').find('a').on('click', function(e) {
        e.preventDefault();
        $('#popup').fadeOut(100, function() {
            $(this).remove();
        });
    });

    $(document).on('scroll', function() {
        var top = $(this).scrollTop();
        var newTop = 400 + top;

        $('#popup').stop().animate({top: newTop + 'px'}, 200);

    }).trigger('scroll');

    var _gaq=[['_setAccount','UA-695381-12'],['_trackPageview']];
    window.___gcfg = {lang: 'pt-BR'};
    $(document).ready(function(){
        $.ajaxSetup({ cache: true });
        $.getScript('http://static.coto.me/js/plugins.js', function() {
            $.getScript('http://static.coto.me/js/scripts_20141105.js?k', function() {

                $.getScript('http://www.google-analytics.com/ga.js');

                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=200341993330025&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $.getScript('http://apis.google.com/js/plusone.js');
                //if (action == 'exibir')
                    //$.getScript('http://ads34954.hotwords.com.br/show.jsp?id=34954');

                if ($('#all').width() >= 768){
                    $.getScript('http://bigspotteddog.github.io/ScrollToFixed/jquery-scrolltofixed-min.js', function() {
                      $(document).ready(function() {
                        $('#bnTonolucro').scrollToFixed();
                      });
                    });

                }
            });

        });
    });
  </script>

  </body>
</html>
