<!doctype html>
<html class="no-js" lang="pt-br">
<head>
  <meta charset="utf-8">
  
  <title>Regiões Norte e Nordeste poderão avistar eclipse parcial do sol - Conexão Tocantins - Portal de Notícias</title>
  
  <link rel="dns-prefetch" href="http://google-analytics.com" />
  <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="http://ia.nspmotion.com" />
  <link rel="dns-prefetch" href="https://plusone.google.com" />
  <!--link rel="dns-prefetch" href="http://publicidade.to.gov.br" /-->
  <link rel="dns-prefetch" href="https://www.facebook.com" />

  <meta property="fb:app_id" content="200341993330025" />
  <meta property="fb:admins" content="663892996,100000017048974" />
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="No extremo norte do País, a previsão é que a escuridão chegue a 50%..." />
  <meta name="keywords" content="Observatório Nacional, Eclipse Solar, Política, Economia, Palmas, Eleições 2016, Notícias, Tocantins, Portal, CT, Portal CT, Concursos, Concurso Público, Detran" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" title="Conexão Tocantins - Feed" href="http://conexaoto.com.br/feed/" />

  <meta name="geo.region" content="BR-TO" />
  <meta name="geo.position" content="-11.409874;-48.719142" />
  <meta name="ICBM" content="-11.409874, -48.719142" />

  <link rel="index" title="Portal Conexão Tocantins - CT - Portal de Notícias - O Brasil que se encontra aqui é visto pelo mundo" href="http://conexaoto.com.br/" />
  <link rel="canonical" href="http://conexaoto.com.br/2017/08/20/regioes-norte-e-nordeste-poderao-avistar-eclipse-parcial-do-sol" />
  
  <meta property="og:site_name" content="Conexão Tocantins" />
  <meta property="og:locale" content="pt_BR" />
      
  <meta property="og:image" content="http://static.coto.me/image/thumb/75/75989-500x500-face.jpg"/>
  
  <meta property="og:url" content="http://conexaoto.com.br/2017/08/20/regioes-norte-e-nordeste-poderao-avistar-eclipse-parcial-do-sol" />
  <meta property="og:title" content="Regiões Norte e Nordeste poderão avistar eclipse parcial do sol" />
  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2017-08-20T23:03:00-03:00" />
  <meta property="article:publisher" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:author" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:section" content="Ciência & Tecnologia" />
  <meta property="og:article:tag" content="Eclipse Solar, Observatório Nacional" />
  
  <link rel="shortlink" href="http://coto.me/k2e" />
  
  <meta name="robots" content="index,follow" />
  <link rel="stylesheet" href="http://static.coto.me/css/style_20140514.css?2" />
  <link rel="stylesheet" href="http://static.coto.me/css/prettyPhoto.css" />
  <link rel="stylesheet" href="http://static.coto.me/css/print.css" media="print" />
  <!--[if lte IE 9]>
  <link href="http://static.coto.me/css/ie9.css" rel="stylesheet" type="text/css" />
  <![endif]-->
  <!--[if lte IE 8]>
  <link href="http://static.coto.me/css/ie8.css" rel="stylesheet" type="text/css" />
  <script src="http://static.coto.me/js/html5shiv.js"></script>
  <![endif]-->
  <!--[if lte IE 7]>
  <link href="http://static.coto.me/css/ie7.css" rel="stylesheet" type="text/css" />
  <![endif]-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <!--[if lte IE 7]>
  <script type="text/javascript" src="http://sawpf.com/1.0.js"></script>
  <![endif]-->
    
    
    

  <div id="all">
 

    <div id="wrapper">
    


      <header itemscope itemtype="http://schema.org/WPHeader">
        <h1><a href="http://conexaoto.com.br" title="Página Inicial"><img src="http://static.coto.me/css/images/logo2017.png" height="75" alt="Conexão Tocantins - O Brasil que se encontra aqui é visto pelo mundo" /></a></h1>
        <div id="bannertopo" class="pub pub468x60" style="position: absolute; margin-left: 350px;">
            <div id="topo"></div>

        </div>
        <div class="row">
          <nav id="principal">
            <a href="/" title="Página Inicial">Página Inicial</a>
            <a href="/municipios" class="max768" title="Municípios do Tocantins">Municípios</a>
            <!--a href="/fotos" title="Fotografias">Fotos</a-->
            <a href="/expediente" title="Nossos colaboradores internos">Expediente</a>
            <a href="/anuncie" class="max768" title="Mostre sua marca através do nosso site">Anuncie</a>
            <a href="/expediente" class="max768" title="Entre em contato">Contato</a>
          </nav>

          <div id="searchform">
            <form role="search" method="get" action="/busca" >
            <fieldset><label class="screen-reader-text" for="q">
              <input type="text" value="" placeholder="BUSCAR" name="q" id="q" /></label>
              <button>Buscar</button>
            </fieldset>
            </form>
          </div>
          <div id="user-interaction">
            <div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
            <!--div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div-->
            <div class="g-plusone" data-size="small"></div>
          </div>
        </div>

        <nav id="top-tags" itemscope itemtype="http://schema.org/SiteNavigationElement">
                              <a href="/tag/policia" title="">Polícia</a>
                    <a href="/tag/atividade-parlamentar" title="">Atividade Parlamentar</a>
                    <a href="/tag/marcelo-miranda" title="">Marcelo Miranda</a>
                    <a href="/tag/agenda-cultural" title="">Agenda Cultural</a>
                    <a href="/tag/ministerio-publico-estadual" title="">Ministério Público Estadual</a>
                    <a href="/tag/assembleia-legislativa" title="">Assembleia Legislativa</a>
                    <a href="/tag/camara-dos-deputados" title="">Câmara dos Deputados</a>
                    <a href="/tag/araguaina" title="">Araguaina</a>
                    <a href="/tag/esporte" title="">Esporte</a>
                    <a href="/tag/camara-de-palmas" title="">Câmara de Palmas</a>
                    <a href="/tag/naturatins" title="">Naturatins</a>
                    <a href="/tag/paulo-mourao" title="">Paulo Mourão</a>
                    <a href="/tag/cursos-e-concursos" title="">Cursos e Concursos</a>
                    <a href="/tag/campo" title="">campo</a>
                    <a href="/tag/katia-abreu" title="">Kátia Abreu</a>
                    <a href="/tag/defensoria-publica" title="">Defensoria Pública</a>
                    <a href="/tag/prefeitura-de-araguaina" title="">Prefeitura de Araguaina</a>
                    <a href="/tag/psdb" title="">psdb</a>
                    <a href="/tag/meio-ambiente" title="">Meio Ambiente</a>
                    <a href="/tag/ataides-oliveira" title="">Ataídes Oliveira</a>
                  </nav>
      </header>

      <!--div style="text-align: center; margin-top: 5px;" class="ad max768">
        <div id="superbanner"></div>
      </div-->

      
      <div role="main" id="main">
        <div id="menu-principal" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <nav id="editorias">
                            <a href="/editoria/araguaina" title="Araguaína">Araguaína</a>
                            <a href="/editoria/campo" title="Campo">Campo</a>
                            <a href="/editoria/ciencia-e-tecnologia" title="Ciência & Tecnologia">Ciência & Tecnologia</a>
                            <a href="/editoria/cultura" title="Cultura">Cultura</a>
                            <a href="/editoria/cursos-e-concursos" title="Cursos & Concursos">Cursos & Concursos</a>
                            <a href="/editoria/economia" title="Economia">Economia</a>
                            <a href="/editoria/educacao" title="Educação">Educação</a>
                            <a href="/editoria/esporte" title="Esporte">Esporte</a>
                            <a href="/editoria/estado" title="Estado">Estado</a>
                            <a href="/editoria/geral" title="Geral">Geral</a>
                            <a href="/editoria/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a>
                            <a href="/editoria/opiniao" title="Opinião">Opinião</a>
                            <a href="/editoria/palmas" title="Palmas">Palmas</a>
                            <a href="/editoria/policia" title="Polí­cia">Polí­cia</a>
                            <a href="/editoria/politica" title="Polí­tica">Polí­tica</a>
                            <a href="/editoria/saude" title="Saúde">Saúde</a>
                            <a href="/editoria/turismo-lazer" title="Turismo & Lazer">Turismo & Lazer</a>
                            <a href="/editoria/empregos-e-servicos" title="Empregos & Serviços">Empregos & Serviços</a>
            </nav>
            <div id="bnrmenu"><div class="autoload"></div></div>
        </div>
        <section id="contents" class="content">
          <article id="noticia" itemscope itemtype="http://schema.org/Article">

<!--
int(77018)
-->

          <div class="cabecalho">
    <span class="editoria" itemprop="articleSection"><a href="/editoria/ciencia-e-tecnologia" title="Mais notícias sobre Ciência & Tecnologia">Ciência & Tecnologia</a></span>
        <span class="data" itemprop="datePublished">
        <a href="/2017/08/20">20</a>/<a href="/2017/08">08</a>/<a href="/2017">2017</a>
        23h03</span>
    <span class="autor" itemprop="author">Redação</span>
  </div>
  <h1><a itemprop="url" href="/2017/08/20/regioes-norte-e-nordeste-poderao-avistar-eclipse-parcial-do-sol" title="ler notícia">Regiões Norte e Nordeste poderão avistar eclipse parcial do sol</a></h1>
  <div id="texto">
        <div id="multimidia">
                <span class="credito"><strong>Foto:</strong> Divulgação</span>
        <a data-galeria="pp[noticia]" href="http://static.coto.me/image/75/75989.jpg"><img itemprop="image" src="http://static.coto.me/image/thumb/75/75989-279x210-width.jpg" width="279" alt="" /></a>
                    </div>
        <div id="HOTWordsTxt" itemprop="articleBody">
      <p>Está previsto para esta segunda-feira, 21, um dos eventos mais
fascinantes da natureza, o eclipse solar total, que ocorre quando as órbitas do
sol e da lua se cruzam e o satélite passa entre o sol e a Terra. Quando a lua
cobre o sol, bloqueia os raios solares e faz uma sombra na Terra.</p>

<p>Dessa vez, a faixa de totalidade do fenômeno, ou seja, a faixa de terra
que ficará na penumbra, cruza os Estados Unidos. Serão 2 minutos e 40 segundos
de completa escuridão para quem estiver entre Salem, no Oregon, e a cidade de
Charleston, na Carolina do Sul.</p>

<p>Observadores que estiverem fora dessa região, a 3 mil quilômetros acima
ou abaixo dessa faixa, poderão observar um eclipse solar parcial, em que a lua
cobre parte do disco do Sol. No Brasil, os moradores das regiões Norte e
Nordeste poderão avistar o fenômeno. No extremo norte do País, a previsão é que
a escuridão chegue a 50%.</p>

<p>A astrônoma Josina Nascimento, pesquisadora do Observatório Nacional,
responsável pelos cálculos e edição do anuário da instituição que traz as fases
da lua e previsão de eventos astronômicos, explicou que apesar do senso comum
dizer que são raros, os eclipses são um evento comum. Segundo ela, o fato de a
faixa de totalidade dos eclipses ser muito estreita, com cerca de 270
quilômetros, causa essa falsa impressão.</p>

<p>“A cada período entre 18 e 22 meses, temos um eclipse solar, seja ele
total, parcial ou anular. Quando é total, que é o mais raro, têm-se essa
pequena faixa de totalidade, portanto muitas partes do mundo passam muitas
décadas sem ver um eclipse total. Não é um fenômeno raro na Terra, mas sim em
cada local onde as pessoas estão”, esclareceu.</p>

<p>Josina Nascimento disse que os eclipses do sol e da lua sempre ocorrem
um próximo do outro. “Basta observar uma lista de previsão de eclipses para verificar
que sempre que acontece um eclipse da lua, por exemplo, logo depois tem um do
sol, ou vice-versa. Se houver um eclipse em uma lua cheia, na lua nova seguinte
haverá um eclipse do sol.&#160; Se a órbita da
lua em torno da Terra não fosse inclinada, teríamos esse alinhamento todo mês.
Na lua nova, um eclipse do sol, e na lua cheia, um eclipse da lua. Por ser
inclinada, o alinhamento não acontece sempre”.</p>

<p>Ela informou que o próximo eclipse total que terá faixa de observação no
Brasil está previsto para 2041. “No dia 2 de julho de 2019, vai ser no sul da
América do Sul e a expectativa é que muitas pessoas se desloquem para a faixa
de observação. É interessante porque você tem turismo, tem eventos culturais e
científicos, é muito legal”, disse a pesquisadora.</p>

<p><strong>Teoria da Relatividade foi provada em eclipse no Brasil</strong></p>

<p>Durante a conversa com a <em>Agência Brasil</em>, Josina Nascimento contou que
desde antes do homem começar a explorar o Universo em missões espaciais, os
cientistas aproveitam os eclipses para responder a questões científicas e de
engenharia. A cor muito escura da lua durante o eclipse, por exemplo, pode ser
usada para calibrar as imagens de raios-X, por registrar o estado do
"sinal zero". Os eclipses também são uma ótima oportunidade para
observar a fotosfera, uma camada interna do Sol. Segundo Josina, há uma série
de projetos que aproveitam a chance para fazer observações especiais.</p>

<p>A pesquisadora contou que a observação mais especial e relevante feita
no Brasil, com envolvimento do Observatório Nacional, ocorreu em um eclipse
total em 1919, em Sobral, no Ceará, quando a Teoria da Relatividade, do
cientista Albert Einstein, foi finalmente comprovada. Josina contou que vieram
pesquisadores de vários lugares do mundo para fazer a observação. Depois de
algumas tentativas frustradas de provar a teoria em outros locais
anteriormente, o eclipse daquele ano no Brasil ofereceu uma boa visibilidade e
permitiu que os cálculos de Einstein fossem comprovados. (Agência Brasil)</p>          </div>
  </div>
  <div class="share">
    <div class="g-plusone" data-size="medium"></div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="conexaoto">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="fb-share-button" data-href="http://conexaoto.com.br/2017/08/20/regioes-norte-e-nordeste-poderao-avistar-eclipse-parcial-do-sol" data-layout="button_count"></div>
    <div class="fb-like" data-href="http://conexaoto.com.br/2017/08/20/regioes-norte-e-nordeste-poderao-avistar-eclipse-parcial-do-sol" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
  </div>
  <div class="info">
        <p class="por">Por: <span>Redação</span></p>
        <p class="tags" itemprop="keywords">Tags:
    <a href="/tag/eclipse-solar" title="Notícias sobre Eclipse Solar">Eclipse Solar</a>, <a href="/tag/observatorio-nacional" title="Notícias sobre Observatório Nacional">Observatório Nacional</a>    </p>
  </div>
</article>
<aside class="ad">
    <div class="center mt5">
        <script type="text/javascript">
        google_ad_client = "pub-8599858749591821";
        google_ad_slot = "3870835873";
        google_ad_width = 468;
        google_ad_height = 60;
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>
    </div>
</aside>

<div id="comments">
  <div class="fb-comments" data-href="http://conexaoto.com.br/2017/08/20/regioes-norte-e-nordeste-poderao-avistar-eclipse-parcial-do-sol" data-colorscheme="light" data-numposts="5" data-width="630"></div>
</div>

<aside id="vejatambem">
  <h3>Veja Também</h3>
      <hr />
    <section class="bloconews">
    <div class="cbloco ind0">
    <h2>Concurso Público</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75932-60x60-bestfit.jpg" alt="O edital do concurso do TRE-TO já está disponível|Divulgação" width="60" height="60" /></div>
                <h1><a href="/2017/08/18/edital-do-concurso-do-tre-to-ja-esta-disponivel-inscricoes-comecam-dia-4-de-setembro" title="Ler notícia">Edital do concurso do TRE-TO já está disponível; inscrições começam dia 4 de setembro</a></h1>
      </li>
            <li>
                <h1><a href="/2017/08/15/nomeacoes-do-concurso-da-policia-civil-ainda-nao-foram-efetivadas-e-candidatos-continuam-frustrados" title="Ler notícia">Nomeações do Concurso da Polícia Civil ainda não foram efetivadas e candidatos continuam frustrados</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75768-60x60-bestfit.jpg" alt="|Ângela Karollyne" width="60" height="60" /></div>
                <h1><a href="/2017/08/14/edital-do-concurso-do-tre-e-assinado-e-estara-disponivel-para-acesso-nos-proximos-dias" title="Ler notícia">Edital do concurso do TRE é assinado e estará disponível para acesso nos próximos dias</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75661-60x60-bestfit.jpg" alt="As aplicações das provas estão agendadas para o próximo dia 27 de agosto.|Divulgação/Assessoria de imprensa" width="60" height="60" /></div>
                <h1><a href="/2017/08/11/divulgados-locais-de-prova-do-concurso-da-procuradoria-da-prefeitura-de-gurupi" title="Ler notícia">Divulgados locais de prova do concurso da Procuradoria da Prefeitura de Gurupi</a></h1>
      </li>
          </ul>
    </div>
  </section>
    <section class="bloconews">
    <div class="cbloco ind1">
    <h2>Detran</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75318-60x60-bestfit.jpg" alt="|Felix Carneiro " width="60" height="60" /></div>
                <h1><a href="/2017/08/02/detran-chama-atencao-para-o-uso-do-cinto-de-seguranca" title="Ler notícia">Detran chama atenção para o uso do cinto de segurança</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75070-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                <h1><a href="/2017/07/23/clinicas-credenciadas-ao-detran-passam-a-operar-com-biometria" title="Ler notícia">Clínicas credenciadas ao Detran passam a operar com biometria</a></h1>
      </li>
          </ul>
    </div>
  </section>
  </aside>


<aside>
  <ul id="outrasNoticias" class="listaNoticias">
        <li class="item ultimas_interna_1">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75988-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></p>
      <h1><a href="/2017/08/20/pec-que-cria-distritao-e-financiamento-publico-deve-ser-analisada-na-camara-nesta-semana" title="ler notícia">PEC que cria distritão e financiamento público deve ser analisada na Câmara nesta semana</a></h1>
      <p class="sinopse">A PEC 77/03 será discutida como pauta única do plenário, em sessão marcada para começar as 13h...</p>
    </li>
        <li class="item ultimas_interna_2">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75987-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/esporte" title="Mais notícias sobre Esporte">Esporte</a></p>
      <h1><a href="/2017/08/20/comeca-para-valer-o-rally-dos-sertoes-competicao-e-dividida-em-prologo-mais-sete-etapas" title="ler notícia">Começa para valer o Rally dos Sertões; competição é dividida em prólogo mais sete etapas</a></h1>
      <p class="sinopse">Nesta segunda-feira (21), a caravana seguirá em direção a Santa Terezinha de Goiás, segunda etapa do Sertões e...</p>
    </li>
        <li class="item ultimas_interna_3">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75974-160x110-thumb.jpg" alt="| Márcio Vieira" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/educacao" title="Mais notícias sobre Educação">Educação</a></p>
      <h1><a href="/2017/08/20/marcelo-miranda-inaugura-reforma-e-ampliacao-de-colegio-em-pugmil-nesta-segunda-feira" title="ler notícia">Marcelo Miranda inaugura reforma e ampliação de colégio em Pugmil nesta segunda-feira</a></h1>
      <p class="sinopse">Durante a inauguração da unidade escolar será anunciado o retorno do Projeto Voluntário na Escola,..</p>
    </li>
        <li class="item ultimas_interna_4">
            <p class="editoria"><a href="/editoria/saude" title="Mais notícias sobre Saúde">Saúde</a></p>
      <h1><a href="/2017/08/20/atendimentos-no-servico-escola-de-psicologia-retornam-com-atendimentos-gratuitos-para-criancas-e-adultos" title="ler notícia">Atendimentos no Serviço Escola de Psicologia retornam com atendimentos gratuitos para crianças e adultos</a></h1>
      <p class="sinopse">Os atendimentos são gratuitos e são oferecidos individualmente para crianças e adultos...</p>
    </li>
        <li class="item ultimas_interna_5">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75978-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/politica" title="Mais notícias sobre Polí­tica">Polí­tica</a></p>
      <h1><a href="/2017/08/20/paulo-mourao-destaca-importancia-da-agricultura-familiar-para-a-economia-brasileira" title="ler notícia">Paulo Mourão destaca importância da agricultura familiar para a economia brasileira</a></h1>
      <p class="sinopse">Em sua fala Paulo Mourão destacou que é preciso fomentar políticas públicas para o fortalecimento da agricultura familiar...</p>
    </li>
        <li class="item ultimas_interna_6">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75983-160x110-thumb.jpg" alt="|Diany Cris Leite" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/esporte" title="Mais notícias sobre Esporte">Esporte</a></p>
      <h1><a href="/2017/08/20/copa-centro-oeste-de-triathlon-no-tocantins-destaca-talentos-para-campeonato-brasileiro" title="ler notícia">Copa Centro Oeste de Triathlon no Tocantins destaca talentos para campeonato brasileiro</a></h1>
      <p class="sinopse">O evento recebeu cerca de 150 atletas de diversas categorias e selecionou representantes para a Copa Brasil de Triathlon...</p>
    </li>
        <li class="item ultimas_interna_7">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75979-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></p>
      <h1><a href="/2017/08/20/mais-de-10-armas-sao-apreendidas-no-interior-do-estado-em-apenas-um-dia" title="ler notícia">Mais de 10 armas são apreendidas no interior do Estado em apenas um dia</a></h1>
      <p class="sinopse">Policiais militares estavam em uma fazenda, averiguando uma tentativa de homicídio, quando, segundo a PM...</p>
    </li>
        <li class="item ultimas_interna_8">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75972-160x110-thumb.jpg" alt=" Prefeito Ronaldo Dimas mostra aos técnicos estrangeiros um dos pontos onde será implantada uma bacia de detenção no setor Vila Goiás|Marcos Filho e Leila Mel" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/araguaina" title="Mais notícias sobre Araguaína">Araguaína</a></p>
      <h1><a href="/2017/08/19/equipe-do-banco-de-desenvolvimento-da-america-latina-caf-avalia-obras-em-araguaina" title="ler notícia">Equipe do Banco de Desenvolvimento da América Latina CAF avalia obras em Araguaína</a></h1>
      <p class="sinopse">O prefeito de Araguaína, Ronaldo Dimas, explicou sobre os próximos passos até o início das obras...</p>
    </li>
        <li class="item ultimas_interna_9">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/75/75970-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/esporte" title="Mais notícias sobre Esporte">Esporte</a></p>
      <h1><a href="/2017/08/19/atletas-da-palmas-judo-clube-vao-a-bahia-para-disputar-as-finais-do-brasileiro-sub-15" title="ler notícia">Atletas da Palmas Judô Clube vão à Bahia para disputar as finais do Brasileiro Sub-15</a></h1>
      <p class="sinopse">De acordo com o Sensei Celso, o nível de dificuldade das disputas na categoria Sub-15 é evidente, mas ele se  ...</p>
    </li>
      </ul>
</aside>


        </section>

        <aside id="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
            <section id="login">
                <div>
                                                    <h2>Login</h2>
                    <p><a href="/login" title="Fazer login">Login via Facebook</a></p>
                                </div>
            </section>

            <section id="top-read">
              <h2>Mais Lidas</h2>
              <nav>
                                <a href="/2017/08/18/edital-do-concurso-do-tre-to-ja-esta-disponivel-inscricoes-comecam-dia-4-de-setembro" title="Ler notícia">Edital do concurso do TRE-TO já está disponível; inscrições começam dia 4 de setembro</a>
                                <a href="/2017/08/18/policia-civil-deflagra-operacao-e-prende-acusados-por-trafico-de-drogas-em-palmas-um-morre-em-confronto" title="Ler notícia">Polícia Civil deflagra operação e prende acusados por tráfico de drogas em Palmas; um morre em confronto</a>
                                <a href="/2017/08/18/marcelo-miranda-se-diz-confiante-e-que-prestara-esclarecimentos-quando-tiver-acesso-a-documentos-que-originaram-operacao-da-pf" title="Ler notícia">Marcelo Miranda se diz confiante e que prestará esclarecimentos quando tiver acesso a documentos que originaram operação da PF</a>
                                <a href="/2017/08/20/mais-de-10-armas-sao-apreendidas-no-interior-do-estado-em-apenas-um-dia" title="Ler notícia">Mais de 10 armas são apreendidas no interior do Estado em apenas um dia</a>
                                <a href="/2017/08/18/mulher-acusada-de-cometer-dois-homicidios-e-presa-pela-policia-civil-em-palmas" title="Ler notícia">Mulher acusada de cometer dois homicídios é presa pela Polícia Civil em Palmas</a>
                              </nav>
            </section>

            
            <aside class="bloconews">
              <!--div class="fb-activity">
		            <div class="fb-like-box" data-href="http://www.facebook.com/conexaoto" data-width="200" data-height="300" data-show-faces="true" data-stream="false" data-header="false"></div>
			        </div-->
              <div class="fb-page" data-href="https://www.facebook.com/conexaoto" data-width="200" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/conexaoto"><a href="https://www.facebook.com/conexaoto">Conexão Tocantins</a></blockquote></div></div>
            </aside>

            

                        <section class="bloconews">
              <h2>Economia</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75723-60x60-bestfit.jpg" alt="Araguaína Tem foi encerrada nesse final de semana e movimentou o setor econômico no município|Divulgação/Assessoria de imprensa" width="60" height="60" /></div>
                                    <h1><a href="/2017/08/14/sebrae-tocantins-destaca-o-sucesso-da-feira-araguaina-tem" title="Ler notícia">Sebrae Tocantins destaca o sucesso da feira Araguaína Tem</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75500-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/08/08/tocantins-sergipe-e-mato-grosso-registraram-maior-aumento-no-preco-da-gasolina-na-semana-passada" title="Ler notícia">Tocantins, Sergipe e Mato Grosso registraram maior aumento no preço da gasolina na semana passada</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75131-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/07/26/intencao-de-investir-em-estoques-aumenta-2-em-palmas-aponta-pesquisa" title="Ler notícia">Intenção de investir em estoques aumenta 2% em Palmas, aponta pesquisa</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Palmas</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75934-60x60-bestfit.jpg" alt="O projeto é de autoria do vereador Moisemar Marinho e está em discussão nas comissões|Cleober Taquara" width="60" height="60" /></div>
                                    <h1><a href="/2017/08/18/projeto-preve-criacao-de-central-de-empregos-para-pessoas-com-deficiencia-em-palmas" title="Ler notícia">Projeto prevê criação de central de empregos para pessoas com deficiência em Palmas</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75773-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/08/15/com-predominio-de-temperatura-beirando-os-40oc-defesa-civil-alerta-para-cuidados-com-a-saude" title="Ler notícia">Com predomínio de temperatura beirando os 40ºC, Defesa Civil alerta para cuidados com a saúde</a></h1>
                </li>
                                <li>
                                    <h1><a href="/2017/08/11/proprietario-de-food-truck-e-preso-em-palmas-suspeito-de-furto-de-energia-eletrica" title="Ler notícia">Proprietário de food truck é preso em Palmas suspeito de furto de energia elétrica</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75234-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/07/31/cinco-armas-de-fogo-sao-tiradas-de-circulacao-pela-pm-em-ananas-porto-nacional-palmas-sitio-novo-e-bernardo-sayao" title="Ler notícia">Cinco armas de fogo são tiradas de circulação pela PM em Ananás, Porto Nacional, Palmas, Sítio Novo e Bernardo Sayão</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Concursos</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/75/75485-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2017/08/07/visando-acompanhar-o-concurso-da-pm-mpe-instaura-inquerito-para-levantar-quantitativo-de-policiais-na-regiao-de-araguaina" title="Ler notícia">Visando acompanhar o concurso da PM, MPE instaura inquérito para levantar quantitativo de policiais na região de Araguaína</a></h1>
                </li>
                              </ul>
            </section>
                        <aside class="bloconews qrcode">
                <h2>Mobile</h2>
                <p class="image"><img src="http://static.coto.me/qrcode.png" width="70" height="70" alt="QR Code" /></p>
                <p class="titulo">Experimente nosso site do seu Smartphone ou Tablet</p>
            </aside>
                                    <aside class="ad">
                <script type="text/javascript">
                  google_ad_client = "pub-8599858749591821";
                  google_ad_slot = "0271646955";
                  google_ad_width = 200;
                  google_ad_height = 200;
                </script>
                <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
            </aside>
                    </aside>
      </div>
      <!--[if lte IE 7]>
      <div class="clear"></div>
      <![endif]-->
      <footer itemscope itemtype="http://schema.org/WPFooter">
          <address>Copyright© 2017 - O Conteúdo só poderá ser copiado mediante autorização do Conexão Tocantins</address>
          <div class="vcard">
            <a class="url" href="http://conexaoto.com.br" title="Ir para a página principal">Conexão Tocantins</a>
            <span class="fn org">Conexão Tocantins</span>
            - <span class="email">contato@conexaoto.com.br</span>
            - <span class="adr">
              <span class="locality">Palmas</span>
              / <span class="region">Tocantins</span>
              / <span class="country-name">Brasil</span>
              <span class="geo"><span class="latitude">-10.185004</span><span class="longitude">-48.333848</span></span>
            </span>
            <span class="tel">+55 (63) 3322-8556 / 3215-7722</span>
          </div>
      </footer>

      
    </div>

    <aside id="bnrsidebar">
      <script src="http://publicidade.to.gov.br/pub.php" type="text/javascript"></script>
      <div class="autoload"></div>
    </aside>
  </div>


  <div id="fb-root"></div>
  <script type="text/javascript" src="http://static.coto.me/js/modernizr.js"></script>
  <script src="http://static.coto.me/js/jquery-1.7.2.min.js"></script>
  
  <script>
    var root='/', staticurl='http://static.coto.me/', controller='noticia', action='exibir', banners = {"sidebar":[{"type":"image","size":"200x240","file":"senar15082017.gif","link":"http:\/\/www.senar-to.com.br"},{"type":"image","size":"200x240","file":"peritos130620172.gif","link":"http:\/\/conexaoto.com.br\/2017\/02\/07\/comissao-dos-peritos-aprovados-em-concurso-defende-nomeacao-e-diz-que-a-falta-dos-profissionais-prejudica-a-solucao-de-crimes"},{"type":"image","size":"200x240","file":"araguaina30062017.gif","link":""},{"type":"image","size":"200x200","file":"residencia-2017-08-17.gif","link":"https:\/\/www.facebook.com\/residenciageriatricapalmas"},{"type":"image","size":"200x200","file":"sintet12072017.gif","link":"http:\/\/sintet.org.br\/"},{"type":"image","size":"200x200","file":"sispmeto14032017.jpg","link":""},{"type":"image","size":"200x200","file":"assemp30062017.gif","link":"http:\/\/www.assempto.org.br\/noticias\/75\/assemp-convoca-assembleia-geral-extraordinaria-para-a-proxima-quinta-feira-29\/"},{"type":"image","size":"200x200","file":"assecad12062017.gif","link":"http:\/\/www.assecad.org.br\/portal\/"},{"type":"image","size":"200x200","file":"sisepe31052017.gif","link":"http:\/\/sisepe-to.org.br\/sindicato\/index.php\/noticias\/3201-sisepe-to-cobra-data-base-2017.html"},{"type":"image","size":"200x200","file":"apra16032017.jpg","link":"http:\/\/aprato.com.br"},{"type":"image","size":"200x167","file":"sindifiscal03052017.png","link":"http:\/\/www.sindifiscal.org.br\/"},{"type":"image","size":"200x200","file":"sisemp16032017.gif","link":"http:\/\/www.sisemp.org.br\/"},{"type":"image","size":"200x200","file":"atm11042017.gif","link":"http:\/\/atm-to.org.br\/"},{"type":"image","size":"200x200","file":"sintrasl09022017.gif","link":"http:\/\/sintras-to.com.br\/"},{"type":"image","size":"200x200","file":"sindare22032017.gif","link":"http:\/\/sindare.com.br\/"},{"type":"image","size":"200x200","file":"sos11112016.gif","link":""},{"type":"image","size":"200x200","file":"mpe26052015.gif","link":"http:\/\/corrupcaonao.mpf.mp.br\/"},{"type":"swiffy","size":"200x200","file":"medicos12062015_2.html"},{"type":"image","size":"200x240","file":"divino26072016.jpg","link":"http:\/\/catedraldepalmas.com.br\/doacoes"},{"type":"swiffy","size":"200x200","file":"rotary.html"},{"type":"swiffy","size":"200x500","file":"android200x500_2.html"}],"editorias":[{"type":"image","size":"130x200","file":"wr14082017.gif","link":""},{"type":"image","size":"130x200","file":"fenepalmas324062017.gif","link":""},{"type":"swiffy","size":"130x97","file":"linhaverde14032016.html","link":""},{"type":"image","size":"130x69","file":"sic-min.jpg","link":"http:\/\/ai.to.gov.br"}],"seletores":[{"seletor":"#colunas1","banner":{"type":"swiffy","size":"468x60","file":"android468x60_2.html"}},{"seletor":"#listaAssuntos","banner":{"type":"image","size":"468x60","file":"fieto03052017.gif","link":"http:\/\/sesi-to.com.br\/Noticia.aspx?c=21a3043a-27ae-4936-b089-7bbbd2431f16"}},{"seletor":"#superbanner","banner":{"type":"swiffy","size":"725x90","file":"ctosuper.html","link":"http:\/\/www.uninorteac.com.br"}}]};
  </script>

  <script>
    $('#popup').find('a').on('click', function(e) {
        e.preventDefault();
        $('#popup').fadeOut(100, function() {
            $(this).remove();
        });
    });

    $(document).on('scroll', function() {
        var top = $(this).scrollTop();
        var newTop = 400 + top;

        $('#popup').stop().animate({top: newTop + 'px'}, 200);

    }).trigger('scroll');
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-695381-12', 'auto');
      ga('send', 'pageview');
    
    setInterval(function() {
        ga('set', 'page', window.location.pathname);
        ga('send', 'pageview');
    }, 60000);

    var _gaq=[['_setAccount','UA-695381-12'],['_trackPageview']];
    window.___gcfg = {lang: 'pt-BR'};
    $(document).ready(function(){
        $.ajaxSetup({ cache: true });
        $.getScript('http://static.coto.me/js/plugins.js', function() {
            $.getScript('http://static.coto.me/js/scripts_20141105.js?eitaCacheDanado01', function() {

                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=200341993330025&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $.getScript('http://apis.google.com/js/plusone.js');
                //if (action == 'exibir')
                    //$.getScript('http://ads34954.hotwords.com.br/show.jsp?id=34954');

                //if ($('#all').width() >= 768){
                //    $.getScript('http://bigspotteddog.github.io/ScrollToFixed/jquery-scrolltofixed-min.js', function() {
                //      $(document).ready(function() {
                //        $('#bnTonolucro').scrollToFixed();
                //      });
                //    });

                //}
            });

        });
    });
  </script>

  </body>
</html>
