<!doctype html>
<html class="no-js" lang="pt-br">
<head>
  <meta charset="utf-8">
  
  <title>Hemorrede convida população a doar amor em forma de sangue - Conexão Tocantins - Portal de Notícias</title>
  
  <link rel="dns-prefetch" href="http://google-analytics.com" />
  <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="http://ia.nspmotion.com" />
  <link rel="dns-prefetch" href="https://plusone.google.com" />
  <!--link rel="dns-prefetch" href="http://publicidade.to.gov.br" /-->
  <link rel="dns-prefetch" href="https://www.facebook.com" />

  <meta property="fb:app_id" content="200341993330025" />
  <meta property="fb:admins" content="663892996,100000017048974" />
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="Todos os Hemocentros do Tocantins estão com equipe pronta para receber os doadores que ajudam a manter os estoques abastecidos..." />
  <meta name="keywords" content="Hemorrede, Priscila Rodrigues de Souza, Jeferson Reis Júnior, Política, Economia, Palmas, Eleições 2016, Notícias, Tocantins, Portal, CT, Portal CT, Concursos, Concurso Público, Detran" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" title="Conexão Tocantins - Feed" href="http://conexaoto.com.br/feed/" />

  <meta name="geo.region" content="BR-TO" />
  <meta name="geo.position" content="-11.409874;-48.719142" />
  <meta name="ICBM" content="-11.409874, -48.719142" />

  <link rel="index" title="Portal Conexão Tocantins - CT - Portal de Notícias - O Brasil que se encontra aqui é visto pelo mundo" href="http://conexaoto.com.br/" />
  <link rel="canonical" href="http://conexaoto.com.br/2016/12/21/hemorrede-convida-populacao-a-doar-amor-em-forma-de-sangue" />
  
  <meta property="og:site_name" content="Conexão Tocantins" />
  <meta property="og:locale" content="pt_BR" />
      
  <meta property="og:image" content="http://static.coto.me/image/thumb/68/68404-500x500-face.jpg"/>
  
  <meta property="og:url" content="http://conexaoto.com.br/2016/12/21/hemorrede-convida-populacao-a-doar-amor-em-forma-de-sangue" />
  <meta property="og:title" content="Hemorrede convida população a doar amor em forma de sangue" />
  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2016-12-21T11:26:00-03:00" />
  <meta property="article:publisher" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:author" content="https://www.facebook.com/conexaoto" />
  <meta property="og:article:section" content="Saúde" />
  <meta property="og:article:tag" content="Hemorrede, Jeferson Reis Júnior, Priscila Rodrigues de Souza" />
  
  <link rel="shortlink" href="http://coto.me/ivY" />
  
  <meta name="robots" content="index,follow" />
  <link rel="stylesheet" href="http://static.coto.me/css/style_20140514.css?2" />
  <link rel="stylesheet" href="http://static.coto.me/css/prettyPhoto.css" />
  <link rel="stylesheet" href="http://static.coto.me/css/print.css" media="print" />
  <!--[if lte IE 9]>
  <link href="http://static.coto.me/css/ie9.css" rel="stylesheet" type="text/css" />
  <![endif]-->
  <!--[if lte IE 8]>
  <link href="http://static.coto.me/css/ie8.css" rel="stylesheet" type="text/css" />
  <script src="http://static.coto.me/js/html5shiv.js"></script>
  <![endif]-->
  <!--[if lte IE 7]>
  <link href="http://static.coto.me/css/ie7.css" rel="stylesheet" type="text/css" />
  <![endif]-->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <!--[if lte IE 7]>
  <script type="text/javascript" src="http://sawpf.com/1.0.js"></script>
  <![endif]-->
  <div id="all">

    <div id="wrapper">

      <header itemscope itemtype="http://schema.org/WPHeader">
        <h1><a href="http://conexaoto.com.br" title="Página Inicial"><img src="http://static.coto.me/css/images/logo4.jpg" height="75" alt="Conexão Tocantins - O Brasil que se encontra aqui é visto pelo mundo" /></a></h1>
        <div id="bannertopo" class="pub pub468x60" style="position: absolute; margin-left: 320px; margin-top: -15px;">
            <div id="topo"></div>
            <a href="http://www.cauto.org.br" target="banner"><img width="468" height="60" src="http://static.coto.me/banners/cau13122016.jpg" /></a>

        </div>
        <div class="row">
          <nav id="principal">
            <a href="/" title="Página Inicial">Página Inicial</a>
            <a href="/municipios" class="max768" title="Municípios do Tocantins">Municípios</a>
            <!--a href="/fotos" title="Fotografias">Fotos</a-->
            <a href="/expediente" title="Nossos colaboradores internos">Expediente</a>
            <a href="/anuncie" class="max768" title="Mostre sua marca através do nosso site">Anuncie</a>
            <a href="/expediente" class="max768" title="Entre em contato">Contato</a>
          </nav>

          <div id="searchform">
            <form role="search" method="get" action="/busca" >
            <fieldset><label class="screen-reader-text" for="q">
              <input type="text" value="" placeholder="BUSCAR" name="q" id="q" /></label>
              <button>Buscar</button>
            </fieldset>
            </form>
          </div>
          <div id="user-interaction">
            <div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
            <!--div class="fb-like" data-href="https://www.facebook.com/conexaoto" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div-->
            <div class="g-plusone" data-size="small"></div>
          </div>
        </div>

        <nav id="top-tags" itemscope itemtype="http://schema.org/SiteNavigationElement">
                              <a href="/tag/policia" title="">Polícia</a>
                    <a href="/tag/atividade-parlamentar" title="">Atividade Parlamentar</a>
                    <a href="/tag/araguaina" title="">Araguaina</a>
                    <a href="/tag/ministerio-publico-estadual" title="">Ministério Público Estadual</a>
                    <a href="/tag/gurupi" title="">Gurupi</a>
                    <a href="/tag/agenda-cultural" title="">Agenda Cultural</a>
                    <a href="/tag/campo" title="">campo</a>
                    <a href="/tag/agencia-brasil" title="">Agência Brasil</a>
                    <a href="/tag/secretaria-estadual-da-educacao" title="">Secretaria Estadual da Educação</a>
                    <a href="/tag/assembleia-legislativa" title="">Assembleia Legislativa</a>
                    <a href="/tag/marcelo-miranda" title="">Marcelo Miranda</a>
                    <a href="/tag/cursos-e-concursos" title="">Cursos e Concursos</a>
                    <a href="/tag/concurso" title="">Concurso</a>
                    <a href="/tag/sisepe" title="">Sisepe</a>
                    <a href="/tag/policia-rodoviaria-federal" title="">Polícia Rodoviária Federal</a>
                    <a href="/tag/wanessa-sechim" title="">Wanessa Sechim</a>
                    <a href="/tag/cleiton-pinheiro" title="">Cleiton Pinheiro</a>
                    <a href="/tag/prefeitura-de-araguaina" title="">Prefeitura de Araguaina</a>
                    <a href="/tag/naturatins" title="">Naturatins</a>
                    <a href="/tag/defensoria-publica" title="">Defensoria Pública</a>
                  </nav>
      </header>

      <div style="text-align: center; margin-top: 5px;" class="ad max768">
        <!-- <div id="superbanner"></div> -->
      </div>

      
      <div role="main" id="main">
        <div id="menu-principal" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <nav id="editorias">
                            <a href="/editoria/araguaina" title="Araguaína">Araguaína</a>
                            <a href="/editoria/campo" title="Campo">Campo</a>
                            <a href="/editoria/cultura" title="Cultura">Cultura</a>
                            <a href="/editoria/cursos-e-concursos" title="Cursos & Concursos">Cursos & Concursos</a>
                            <a href="/editoria/economia" title="Economia">Economia</a>
                            <a href="/editoria/educacao" title="Educação">Educação</a>
                            <a href="/editoria/esporte" title="Esporte">Esporte</a>
                            <a href="/editoria/estado" title="Estado">Estado</a>
                            <a href="/editoria/geral" title="Geral">Geral</a>
                            <a href="/editoria/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a>
                            <a href="/editoria/opiniao" title="Opinião">Opinião</a>
                            <a href="/editoria/palmas" title="Palmas">Palmas</a>
                            <a href="/editoria/policia" title="Polí­cia">Polí­cia</a>
                            <a href="/editoria/politica" title="Polí­tica">Polí­tica</a>
                            <a href="/editoria/saude" title="Saúde">Saúde</a>
                            <a href="/editoria/empregos-e-servicos" title="Empregos & Serviços">Empregos & Serviços</a>
            </nav>
            <div id="bnrmenu"><div class="autoload"></div></div>
        </div>
        <section id="contents" class="content">
          <article id="noticia" itemscope itemtype="http://schema.org/Article">

<!--
int(71174)
-->

          <div class="cabecalho">
    <span class="editoria" itemprop="articleSection"><a href="/editoria/saude" title="Mais notícias sobre Saúde">Saúde</a></span>
        <span class="data" itemprop="datePublished">
        <a href="/2016/12/21">21</a>/<a href="/2016/12">12</a>/<a href="/2016">2016</a>
        11h26</span>
    <span class="autor" itemprop="author">Redação</span>
  </div>
  <h1><a itemprop="url" href="/2016/12/21/hemorrede-convida-populacao-a-doar-amor-em-forma-de-sangue" title="ler notícia">Hemorrede convida população a doar amor em forma de sangue</a></h1>
  <div id="texto">
        <div id="multimidia">
                <span class="credito"><strong>Foto:</strong> Nielcem Fernandes</span>
        <a data-galeria="pp[noticia]" href="http://static.coto.me/image/68/68404-hemocentro-convida-a-doacao-de-sangue-nielcem-fernandes.jpg"><img itemprop="image" src="http://static.coto.me/image/thumb/68/68404-279x210-width.jpg" width="279" alt="Hemocentro convida a doação de sangue " /></a>
                <span class="legenda">Hemocentro convida a doação de sangue </span>
                    </div>
        <div id="HOTWordsTxt" itemprop="articleBody">
      <p>Nesta época em que tanto se fala de amor ao próximo, solidariedade, caridade e renovação de fé, sentimentos que embalam as festividades de final de ano, o Governo do Estado reforça a importância da doação de amor em forma sangue. Todos os Hemocentros do Tocantins estão com equipe pronta para receber os doadores que ajudam a manter os estoques abastecidos.</p><p>Segundo a enfermeira da área de Captação de Doadores do Hemocentro Coordenador de Palmas, Priscila Rodrigues de Souza, o final do mês de dezembro e início de janeiro são períodos críticos. “Graças a Deus sempre conseguimos atender as demandas, principalmente as de urgência e emergência. Esperamos não precisar ter que adiar cirurgias por falta de bolsas, por isso convidamos a população a nos ajudar, doando sangue para que neste período não falte”, declarou.</p><p>Priscila destaca que quem desejar praticar esse ato de amor, em Palmas, por exemplo, deve procurar a unidade do Hemocentro Coordenador e anexo do Hospital Geral de Palmas (HGP) de segunda a sexta-feira, das 7h às 18h e aos sábados das 7h às 12h. “Excepcionalmente nos sábados 24 e 31 não abriremos para receber doações. Os trabalhos serão apenas para atendimento interno, mas em todos os outros dias estaremos prontos para receber doações”, ressaltou a enfermeira.</p><p>Servidor público, o piloto de avião,&#160;Jeferson Reis Júnior, contou que já fez o dever de casa neste final de ano. “Semana passada estive no Hemocentro e doei. Desde 2001 sou doador e sempre que sou convocado compareço, porque sei que o que faço pelos outros, Deus me dá em dobro. Só do motor do avião nunca ter me deixado na mão já é um grande presente divino”, brincou.</p><p><strong>Quem pode doar</strong></p><p>Para ser doador, segundo recomendações do Ministério da Saúde, é preciso ter entre 16 e 69 anos, 11 meses e 29 dias, pesar mais de 50 quilos, está em bom estado de saúde, ter alimentação saudável e comparecer à unidade coletora portando um documento oficial com foto. Homens podem fazer até quatro doações anuais com prazo de dois meses entre cada uma. Já as mulheres podem fazer três doações por ano, com uma com espaço de quatro meses. Em cada coleta é retirado um volume de 450 ml de sangue. Até o mês de outubro a Hemorrede do Tocantins recebeu mais de 18 mil doações.</p><p><strong>Rede de Hemocentros</strong></p><p><strong>Central de Atendimento ao Doador Central de Atendimento ao Doador</strong>&#160;- Hemocentro Coordenador de Palmas.</p><p>Endereço: 301 norte, conjunto 02, LT 01</p><p>Telefones/Fax: 3218-3294/3232</p><p><strong>Unidade de Coleta ao anexo do HGP</strong></p><p>Endereço: 201 Sul, NS01, Conjunto 02, LT 01</p><p>Horário de atendimento: 07h às 18h</p><p>Telefones/Fax: 3218-7340</p><p><strong>Hemocentro Regional de Araguaína</strong></p><p>Endereço: Rua 13 de maio, nº1336,</p><p>Horário de atendimento: 07h às 18h</p><p>Telefones/Fax: 3411-2915/2916/2917</p><p><strong>Unidade de Coleta e Transfusão de Augustinópolis</strong></p><p>Endereço: Rua Anicuns, nº 200, Centro</p><p>Horário de atendimento: 07h às 12h30</p><p>Telefones/ Fax: 3456-1343</p><p><strong>Unidade de Coleta e Transfusão de Porto Nacional</strong></p><p>Endereço: Avenida Luis Leite Ribeiro S/N, Centro</p><p>Horário de atendimento: 07h às 12h30</p><p>Telefones/Fax: 3363-8321</p><p><strong>Núcleo de Hemoterapia de Gurupi</strong></p><p>Endereço: Rua 14 de novembro quadra 117, LT 08, Centro</p><p>Horário de atendimento: 07h às 12h30</p><p>Telefones/Fax: 3312-2237</p><p>--</p>          </div>
  </div>
  <div class="share">
    <div class="g-plusone" data-size="medium"></div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="conexaoto">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="fb-like" data-href="http://conexaoto.com.br/2016/12/21/hemorrede-convida-populacao-a-doar-amor-em-forma-de-sangue" data-action="recommend" data-layout="button_count" data-show_faces="false"></div>
  </div>
  <div class="info">
        <p class="por">Por: <span>Redação</span></p>
        <p class="tags" itemprop="keywords">Tags:
    <a href="/tag/hemorrede" title="Notícias sobre Hemorrede">Hemorrede</a>, <a href="/tag/jeferson-reis-junior" title="Notícias sobre Jeferson Reis Júnior">Jeferson Reis Júnior</a>, <a href="/tag/priscila-rodrigues-de-souza" title="Notícias sobre Priscila Rodrigues de Souza">Priscila Rodrigues de Souza</a>    </p>
  </div>
</article>
<aside class="ad">
    <div class="center mt5">
        <script type="text/javascript">
        google_ad_client = "pub-8599858749591821";
        google_ad_slot = "3870835873";
        google_ad_width = 468;
        google_ad_height = 60;
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>
    </div>
</aside>

<div id="comments">
  <div class="fb-comments" data-href="http://conexaoto.com.br/2016/12/21/hemorrede-convida-populacao-a-doar-amor-em-forma-de-sangue" data-colorscheme="light" data-numposts="5" data-width="630"></div>
</div>

<aside id="vejatambem">
  <h3>Veja Também</h3>
      <hr />
    <section class="bloconews">
    <div class="cbloco ind0">
    <h2>Detran</h2>
    <ul class="noticiaSidebar">
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68374-60x60-bestfit.jpg" alt="Pegar a estrada no feriado exige cuidado redobrado|Felix Carneiro" width="60" height="60" /></div>
                <h1><a href="/2016/12/20/detran-orienta-condutores-para-as-viagens-de-fim-de-ano" title="Ler notícia">Detran orienta condutores para as viagens de fim de ano</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/67/67973-60x60-bestfit.jpg" alt="|Felix Carneiro" width="60" height="60" /></div>
                <h1><a href="/2016/12/07/detran-realiza-leilao-de-veiculos-em-araguaina" title="Ler notícia">Detran realiza leilão de veículos em Araguaína</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/67/67833-60x60-bestfit.jpg" alt="|Felix Carneiro" width="60" height="60" /></div>
                <h1><a href="/2016/12/01/detran-monitora-casos-de-adulteracao-de-crv-para-a-transferencia-de-veiculos" title="Ler notícia">Detran monitora casos de adulteração de CRV para a transferência de veículos</a></h1>
      </li>
            <li>
                <div class="image i60x60"><img src="http://static.coto.me/image/thumb/67/67515-60x60-bestfit.jpg" alt="Quem não realiza o Comunicado de Venda acaba correndo risco de responder por ações que não cometeu |Felix Carneiro" width="60" height="60" /></div>
                <h1><a href="/2016/11/22/detran-alerta-para-a-necessidade-do-comunicado-de-venda-dos-veiculos" title="Ler notícia">Detran alerta para a necessidade do Comunicado de Venda dos veículos</a></h1>
      </li>
          </ul>
    </div>
  </section>
  </aside>


<aside>
  <ul id="outrasNoticias" class="listaNoticias">
        <li class="item ultimas_interna_0">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68421-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2016/12/22/governo-federal-anuncia-reforma-trabalhista-acordo-deve-prevalecer-sobre-legislacao" title="ler notícia">Governo Federal anuncia reforma trabalhista; acordo deve prevalecer sobre legislação</a></h1>
      <p class="sinopse">Outros temas que estão sendo discutidos são a ampliação do contrato de trabalho temporário. Há também a formalização da jornada diária de até 12 horas...</p>
    </li>
        <li class="item ultimas_interna_1">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68420-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/policia" title="Mais notícias sobre Polí­cia">Polí­cia</a></p>
      <h1><a href="/2016/12/22/policia-rodoviaria-federal-apreende-veiculos-clonados-em-aguiarnopolis-e-guarai" title="ler notícia">Polícia Rodoviária Federal apreende veículos clonados em Aguiarnópolis e Guaraí</a></h1>
      <p class="sinopse">Durante abordagens de rotina desenvolvidas nessa quarta-feira, 21, equipe da PRF recuperou dois veículos com sinais de adulteração...</p>
    </li>
        <li class="item ultimas_interna_2">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68419-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/economia" title="Mais notícias sobre Economia">Economia</a></p>
      <h1><a href="/2016/12/22/flexibilizacao-no-pagamento-da-prestacao-do-imovel-deve-ser-analisada-com-cautela" title="ler notícia">Flexibilização no pagamento da prestação do imóvel deve ser analisada com cautela</a></h1>
      <p class="sinopse">Dentre as medidas oferecidas estão carência de até um ano para pagamento de prestações, alongamento do prazo do financiamento, incorporação de parcelas vencidas ...</p>
    </li>
        <li class="item ultimas_interna_3">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68418-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2016/12/22/oab-tocantins-lanca-campanha-incentivando-adocao-de-animais" title="ler notícia">OAB Tocantins lança campanha incentivando adoção de animais</a></h1>
      <p class="sinopse">Com a medida, a comissão visa que o número de animais abandonados nas ruas diminua, levando em consideração a soma do fator da castração...</p>
    </li>
        <li class="item ultimas_interna_4">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/63/63567-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2016/12/22/sisepe-requer-suspensao-dos-efeitos-de-decreto-que-reajusta-os-valores-de-contribuicao-dos-servidores-ao-plansaude" title="ler notícia">Sisepe requer suspensão dos efeitos de decreto que reajusta os valores de contribuição dos servidores ao Plansaúde</a></h1>
      <p class="sinopse">Para o Sisepe o reajuste é inoportuno e ilegal, já que foi feito sem a realização do cálculo atuarial, conforme prevê a Lei do Plansaúde (Lei nº2.296/2010.)...</p>
    </li>
        <li class="item ultimas_interna_5">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68416-160x110-thumb.jpg" alt="|Vivianni Asevedo" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/educacao" title="Mais notícias sobre Educação">Educação</a></p>
      <h1><a href="/2016/12/21/unitins-divulga-resultado-do-vestibular-2017-1" title="ler notícia">Unitins divulga resultado do vestibular 2017/1</a></h1>
      <p class="sinopse">Na página Concursos e Seleções, disponível no Portal da Unitins, é possível conferir o Edital nº 007 - Resultado Final 1ª Chamada; e verificar a lista de aprovados ...</p>
    </li>
        <li class="item ultimas_interna_6">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68417-160x110-thumb.jpg" alt="O processo seletivo tem como finalidade oferecer oportunidade a professores que atuam na educação básica e não possuem licenciatura|Elias Oliveira" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/educacao" title="Mais notícias sobre Educação">Educação</a></p>
      <h1><a href="/2016/12/21/universidade-aberta-do-brasil-oferta-760-vagas-para-cursos-de-licenciatura-no-tocantins" title="ler notícia">Universidade Aberta do Brasil oferta 760 vagas para cursos de Licenciatura no Tocantins</a></h1>
      <p class="sinopse">Os cursos ofertados também permitem a formação continuada para dirigentes, gestores e trabalhadores em educação básica...</p>
    </li>
        <li class="item ultimas_interna_7">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/66/66785-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/educacao" title="Mais notícias sobre Educação">Educação</a></p>
      <h1><a href="/2016/12/21/seduc-esclarece-jornada-de-trabalho-dos-servidores-do-quadro-geral-lotados-em-unidades-escolares" title="ler notícia">Seduc esclarece jornada de trabalho dos servidores do Quadro Geral lotados em unidades escolares</a></h1>
      <p class="sinopse">O Sisepe encaminhou ofício para a pasta após uma servidora procurar o sindicato informando que tem recebido cobranças de seus superiores para repor o período em que ficou paralisada...</p>
    </li>
        <li class="item ultimas_interna_8">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68415-160x110-thumb.jpg" alt="Os 54 participantes com melhor desempenho no curso participam do programa de capacitação Missão Pedagógica no Parlamento|" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/educacao" title="Mais notícias sobre Educação">Educação</a></p>
      <h1><a href="/2016/12/21/abertas-inscricoes-para-processo-seletivo-da-missao-pedagogica-no-parlamento-2017" title="ler notícia">Abertas inscrições para processo seletivo da Missão Pedagógica no Parlamento 2017</a></h1>
      <p class="sinopse">Estão sendo ofertadas 432 vagas, sendo 16 vagas para o Tocantins. Para participar do programa, os interessados devem se inscrever no processo seletivo...</p>
    </li>
        <li class="item ultimas_interna_9">
            <div class="image i160x110"><img src="http://static.coto.me/image/thumb/68/68414-160x110-thumb.jpg" alt="imagem da notícia" width="160" height="110" /></div>
            <p class="editoria"><a href="/editoria/estado" title="Mais notícias sobre Estado">Estado</a></p>
      <h1><a href="/2016/12/21/senador-vicentinho-alves-destina-r-2-1-milhoes-em-infraestrutura-escolar-para-18-municipios-do-tocantins" title="ler notícia">Senador Vicentinho Alves destina R$ 2,1 milhões em infraestrutura escolar para 18 municípios do Tocantins</a></h1>
      <p class="sinopse">Para infraestrutura escolar, implementação de escolas para educação infantil e implantação ou adequação de estruturas em quadras esportivas escolares em 18 municípios do Tocantins...</p>
    </li>
      </ul>
</aside>


        </section>

        <aside id="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
            <section id="login">
                <div>
                                                    <h2>Login</h2>
                    <p><a href="/login" title="Fazer login">Login via Facebook</a></p>
                                </div>
            </section>

            <section id="top-read">
              <h2>Mais Lidas</h2>
              <nav>
                                <a href="/2016/12/20/campus-palmas-do-ifto-oferta-300-vagas-em-extravestibular-e-lanca-curso-tecnico-de-automacao-industrial" title="Ler notícia">Campus Palmas do IFTO oferta 300 vagas em extravestibular e lança curso técnico de Automação Industrial</a>
                                <a href="/2016/12/20/governo-do-estado-aguarda-verba-da-repatriacao-para-pagar-13o-dos-servidores-beneficio-podera-ser-parcelado" title="Ler notícia">Governo do Estado aguarda verba da repatriação para pagar 13° dos servidores; benefício poderá ser parcelado</a>
                                <a href="/2016/12/20/liderancas-sindicais-vao-a-secad-cobrar-informacoes-sobre-o-pagamento-do-13o-possibilidade-e-de-quitacao-ate-sexta-feira" title="Ler notícia">Lideranças sindicais vão à Secad cobrar informações sobre o pagamento do 13°; possibilidade é de quitação até sexta-feira</a>
                                <a href="/2016/12/20/sisepe-notifica-o-governo-do-estado-para-o-pagamento-imediato-do-13o-salario-dos-servidores-publicos" title="Ler notícia">Sisepe notifica o Governo do Estado para o pagamento imediato do 13º salário dos servidores públicos</a>
                                <a href="/2016/12/20/segunda-parcela-do-fpm-de-dezembro-sera-paga-hoje-municipios-do-tocantins-devem-receber-r-39-milhoes" title="Ler notícia">Segunda parcela do FPM de dezembro será paga hoje; municípios do Tocantins devem receber R$ 39 milhões</a>
                              </nav>
            </section>

            
            <aside class="bloconews">
              <!--div class="fb-activity">
		            <div class="fb-like-box" data-href="http://www.facebook.com/conexaoto" data-width="200" data-height="300" data-show-faces="true" data-stream="false" data-header="false"></div>
			        </div-->
              <div class="fb-page" data-href="https://www.facebook.com/conexaoto" data-width="200" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/conexaoto"><a href="https://www.facebook.com/conexaoto">Conexão Tocantins</a></blockquote></div></div>
            </aside>

            

                        <section class="bloconews">
              <h2>Eleições 2016</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68274-60x60-bestfit.jpg" alt="|Marcos Filho" width="60" height="60" /></div>
                                    <h1><a href="/2016/12/16/ronaldo-dimas-e-diplomado-prefeito-de-araguaina-em-sessao-solene-do-tre" title="Ler notícia">Ronaldo Dimas é diplomado prefeito de Araguaína em sessão solene do TRE</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68110-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2016/12/12/diplomacao-dos-eleitos-de-palmas-acontece-na-proxima-quinta-feira" title="Ler notícia">Diplomação dos eleitos de Palmas acontece na próxima quinta-feira</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68103-60x60-bestfit.jpg" alt="Prefeito reeleito de Gurupi, Laurez Moreira, com sua vice, Dolores Nunes e o Juiz Nassib Mamude|Lino Vargas" width="60" height="60" /></div>
                                    <h1><a href="/2016/12/12/laurez-dolores-e-vereadores-eleitos-de-gurupi-sao-diplomados" title="Ler notícia">Laurez, Dolores e vereadores eleitos de Gurupi são diplomados</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/49/49979-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2016/12/12/tce-to-promove-encontro-para-prefeitos-eleitos-e-apresenta-dados-na-proxima-quinta-feira" title="Ler notícia">TCE/TO promove encontro para prefeitos eleitos e apresenta dados, na próxima quinta-feira</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Tocantins</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/68/68262-60x60-bestfit.jpg" alt="Requerimento da senadora Kátia Abreu foi atendido pelo Senado|Marcos Oliveira" width="60" height="60" /></div>
                                    <h1><a href="/2016/12/16/senado-aprova-a-criacao-de-comissao-para-verificar-a-situacao-de-emergencia-e-caos-na-saude-publica-no-tocantins" title="Ler notícia">Senado aprova a criação de comissão para verificar a situação de emergência e caos na saúde pública no Tocantins</a></h1>
                </li>
                              </ul>
            </section>
                        <section class="bloconews">
              <h2>Concurso Público</h2>
              <ul class="noticiaSidebar">
                                <li>
                                    <h1><a href="/2016/11/29/acao-civil-publica-quer-obrigar-prefeitura-de-cachoeirinha-a-realizar-concurso-publico" title="Ler notícia">Ação Civil Pública quer obrigar prefeitura de Cachoeirinha a realizar concurso público</a></h1>
                </li>
                                <li>
                                    <h1><a href="/2016/11/10/prorrogada-validade-do-concurso-2015-do-banco-da-amazonia" title="Ler notícia">Prorrogada validade do Concurso 2015 do Banco da Amazônia</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/67/67104-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2016/11/08/unirg-divulga-edital-de-concurso-publico-com-oferta-de-50-vagas" title="Ler notícia">Unirg divulga edital de concurso público com oferta de 50 vagas</a></h1>
                </li>
                                <li>
                                    <div class="image i60x60"><img src="http://static.coto.me/image/thumb/40/40402-60x60-bestfit.jpg" alt="imagem da notícia" width="60" height="60" /></div>
                                    <h1><a href="/2016/10/25/bonifacio-afirma-que-fundacao-responsavel-pelo-concurso-da-al-e-uma-das-mais-descredenciadas-do-pais-de-uma-conduta-sem-precedentes-no-ramo-das-fraudes-diz" title="Ler notícia">Bonifácio afirma que Fundação responsável pelo concurso da AL é uma das mais "descredenciadas" do País: "De uma conduta sem precedentes no ramo das fraudes", diz</a></h1>
                </li>
                              </ul>
            </section>
                        <aside class="bloconews qrcode">
                <h2>Mobile</h2>
                <p class="image"><img src="http://static.coto.me/qrcode.png" width="70" height="70" alt="QR Code" /></p>
                <p class="titulo">Experimente nosso site do seu Smartphone ou Tablet</p>
            </aside>
                                    <aside class="ad">
                <script type="text/javascript">
                  google_ad_client = "pub-8599858749591821";
                  google_ad_slot = "0271646955";
                  google_ad_width = 200;
                  google_ad_height = 200;
                </script>
                <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
            </aside>
                    </aside>
      </div>
      <!--[if lte IE 7]>
      <div class="clear"></div>
      <![endif]-->
      <footer itemscope itemtype="http://schema.org/WPFooter">
          <address>Copyright© 2016 - O Conteúdo só poderá ser copiado mediante autorização do Conexão Tocantins</address>
          <div class="vcard">
            <a class="url" href="http://conexaoto.com.br" title="Ir para a página principal">Conexão Tocantins</a>
            <span class="fn org">Conexão Tocantins</span>
            - <span class="email">contato@conexaoto.com.br</span>
            - <span class="adr">
              <span class="locality">Palmas</span>
              / <span class="region">Tocantins</span>
              / <span class="country-name">Brasil</span>
              <span class="geo"><span class="latitude">-10.185004</span><span class="longitude">-48.333848</span></span>
            </span>
            <span class="tel">+55 (63) 3322-8556 / 3215-7722</span>
          </div>
      </footer>

      
    </div>

    <aside id="bnrsidebar">
      <script src="http://publicidade.to.gov.br/pub.php" type="text/javascript"></script>
      <div class="autoload"></div>
    </aside>
  </div>


  <div id="fb-root"></div>
  <script type="text/javascript" src="http://static.coto.me/js/modernizr.js"></script>
  <script src="http://static.coto.me/js/jquery-1.7.2.min.js"></script>
  
  <script>
    var root='/', staticurl='http://static.coto.me/', controller='noticia', action='exibir', banners = {"sidebar":[{"type":"image","size":"200x240","file":"imperial07122016.gif","link":""},{"type":"image","size":"200x200","file":"ideal20102016.jpg","link":"http:\/\/conexaoto.com.br\/banner\/click\/21"},{"type":"image","size":"200x200","file":"wanderlay16122016.gif","link":""},{"type":"image","size":"200x200","file":"apra21122016.jpg","link":"http:\/\/aprato.com.br"},{"type":"image","size":"200x240","file":"forca15122016.png","link":""},{"type":"image","size":"200x200","file":"assemp18102016.gif","link":"http:\/\/www.facebook.com\/assemp.palmas\/"},{"type":"image","size":"200x200","file":"sinpol061220162.png","link":"http:\/\/www.sinpol-to.org.br\/"},{"type":"image","size":"200x200","file":"vilmar13122016.gif","link":""},{"type":"image","size":"200x200","file":"sindare15122016.gif","link":""},{"type":"image","size":"200x143","file":"altaides21122016.jpg","link":""},{"type":"image","size":"200x240","file":"vincentinho09122016.png","link":""},{"type":"image","size":"200x200","file":"gaguim24112016.gif","link":""},{"type":"swiffy","size":"200x200","file":"seet29062016.html"},{"type":"image","size":"200x200","file":"sinpef13122016.gif"},{"type":"image","size":"200x200","file":"ctb16122016.gif","link":"http:\/\/portalctb.org.br\/site\/"},{"type":"image","size":"200x200","file":"atm211220162.gif","link":"http:\/\/www.atm-to.org.br\/pagina-feliz-natal-e-ano-novo"},{"type":"image","size":"200x200","file":"sos11112016.gif","link":""},{"type":"image","size":"200x200","file":"mpe26052015.gif","link":"http:\/\/corrupcaonao.mpf.mp.br\/"},{"type":"swiffy","size":"200x200","file":"medicos12062015_2.html"},{"type":"image","size":"200x240","file":"divino26072016.jpg","link":"http:\/\/catedraldepalmas.com.br\/doacoes"},{"type":"swiffy","size":"200x200","file":"rotary.html"},{"type":"swiffy","size":"200x500","file":"android200x500_2.html"}],"editorias":[{"type":"image","size":"130x200","file":"fieto23082016.gif","link":"http:\/\/www.sistemafieto.com.br\/"},{"type":"image","size":"130x185","file":"saneatins06102016.gif","link":"http:\/\/www.odebrechtambiental.com\/tocantins\/"},{"type":"image","size":"130x195","file":"girassol10062016.gif"},{"type":"swiffy","size":"130x97","file":"linhaverde14032016.html","link":""},{"type":"image","size":"130x69","file":"sic-min.jpg","link":"http:\/\/ai.to.gov.br"}],"topo":{"type":"image","size":"468x60","file":"tj20042016.gif","link":"#"},"seletores":[{"seletor":"#colunas1","banner":{"type":"swiffy","size":"468x60","file":"android468x60_2.html"}},{"seletor":".noticia_3","banner":{"type":"swiffy","size":"468x60","file":"mma.html"}},{"seletor":"#superbanner","banner":{"type":"swiffy","size":"725x90","file":"ctosuper.html","link":"http:\/\/www.uninorteac.com.br"}}]};
  </script>

  <script>
    $('#popup').find('a').on('click', function(e) {
        e.preventDefault();
        $('#popup').fadeOut(100, function() {
            $(this).remove();
        });
    });

    $(document).on('scroll', function() {
        var top = $(this).scrollTop();
        var newTop = 400 + top;

        $('#popup').stop().animate({top: newTop + 'px'}, 200);

    }).trigger('scroll');

    var _gaq=[['_setAccount','UA-695381-12'],['_trackPageview']];
    window.___gcfg = {lang: 'pt-BR'};
    $(document).ready(function(){
        $.ajaxSetup({ cache: true });
        $.getScript('http://static.coto.me/js/plugins.js', function() {
            $.getScript('http://static.coto.me/js/scripts_20141105.js?k', function() {

                $.getScript('http://www.google-analytics.com/ga.js');

                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=200341993330025&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $.getScript('http://apis.google.com/js/plusone.js');
                //if (action == 'exibir')
                    //$.getScript('http://ads34954.hotwords.com.br/show.jsp?id=34954');

                if ($('#all').width() >= 768){
                    $.getScript('http://bigspotteddog.github.io/ScrollToFixed/jquery-scrolltofixed-min.js', function() {
                      $(document).ready(function() {
                        $('#bnTonolucro').scrollToFixed();
                      });
                    });

                }
            });

        });
    });
  </script>

  </body>
</html>
